Forum Clubic

Problème 3dm06

:hello:

3dm06 m’affiche cette boite en fin l’install :peur:

Que faire :confused:


j'en suis à ma deuxième source et tjs le même message débile, testé aussi sur deux plateformes différentes (même résultat) : p4 530 et x600 (Media Center SP2) opty144 et sli7600 (XPpro SP1).

installes tu depuis le fichier compressé ?
Si oui, décompresse avant dans un repertoire :slight_smile:
Edité le 01/08/2007 à 09:16

C’est un installer complet ca change rien, g fait le test :wink:

Deux sources différentes , deux fichiers corrompus une sacré proba, mais je vais retenter encore une autre source…

Recupere 3dmark06 directement à partir du site éditeur. Sera pas corrompu + t’aura la dernière version
lien —> www.generation-nt.com…

je prends ça thx :super:


lol ton lien reballance sur le site de future mark la d'ou g dl ^^

Ben oui, et t’as deja telechargé sur leur site et ça ne marche pas ?

yop :riva:

la réponse est oui je suppose, alors le probleme peut venir d’ailleurs soit virus dans la machine soit config demarrage à changer :

Essaie de voir si tu as ton démarrage en NORMAL et non en SELECTIF.
La commande pour cela c’est dans démarrer/executer/msconfig

Sinon met un coup d’antivirus
Glop - Glop
Edité le 01/08/2007 à 11:12

:icon_biggrin:

Je vais voir le démarrage, pour le virus c pas ça :kaola:

C’est quoi ton antivirus ?

nope g tout bon, tampis merci quand même pour ton aide :wink:


le petit fantôme...

[spoiler]Kasper ;)[/spoiler]

Jette encore un oeil la dessus ---->
forum.telecharger.01net.com…

avant d’aller http://www.smiley-gratuit.net/smileys/mini3d/mini-3d-057.gif
Edité le 01/08/2007 à 11:49

apparement c’est quand même un prob de worm, je vais voir ca merci :wink: