Forum Clubic

Proble de connexion

Bonjour,
je crois que j’ai fais n’importe quoi et que j’ai besoin de votre aide
j’ai acheter un pc avec vista et j’ai desinstaller norton antivirus avec le programme install/desinstall,
ensuite j’ai telecharger avast antivirus et il a commencé une analyse du disque dur puis il a bloqué et je ne pouvais ni arreter l’analyse ni fermer l’application ni eteindre mon pc alors je l’ai eteind a la sauvage en appuyant sur le bouton on/off et j’ai rallumer le pc , impossible de me connecter a internet
donc pour continuer les betises j’ai fait une restauration reseaux et depuis c 'est la catastrophe j’ai plus de connexion internet adsl il me marque “reseau non identifié” et “acces local seulement” mais l’ordi me propose une connexion haut debit connexion PPPoE mais je n’ai pas de connexion internet malgres tout
j’ai verifié que ma connexion adsl fonctionne bien vu que sur mon ordi portable je n’ai pas de problemes donc mon soucis doit venir des mauvaises manoeuvres que j’ai faite
si vous vouliez bien m’aider ça serait vraiment genial car je vois plus comment faire
merci d’avance
Ps : msn lui fonctionne

as tu un pare-feu dinstaller

est-il bien Configuré ton Pare-feu

sinon essayes de Désinstaller Avast en mode sans echec ,comme tu n as pas de connection

Sans l Utilitaire pour desinstaller Avast je ne sais si ça marchera,tu peux toujours essayer ,avec un autre ordi de mettre cet utilitaire sur une cle USB et le mettre aprés sur ton ordi
www.avast.com…
:hello:


Si tu cherche le lien a partir d un autre ordi tape sur google----utilitaire pour desinstaller Avast et tu le prends sur le site D Avast 1 ere ligne

avast est deconnecter sans souci mais tout semble marcher j’ai l’icone d’internet donc comme quoi je suis connecter msn se lance mais des que je veu lancer explorer sa foire

desinstalle Avast avec l utilitaire et je te conseille

soit
Avira Antivir Personal Edition
www.clubic.com…
ou AVG Antivirus Free Edition
www.clubic.com…

je voulait dire desintaller et nom deconnecter desolé

mais le prob persiste meme sans avast

ces bon j’ai fait une restauration systeme le prob et parti mais j’en est user des dvd