Forum Clubic

Prob son - parasite !

Bonjour
alors voila depuis quelque jour j’ai un gros prob qui m’énerve mais c’est afreux ! Il y a des parasites dans le son ca grésille sa fait 1 bip toute les secondes c’est super énervant et pour les jeux vidéos je vous dis pas j’ai essayer d’y remedier et rien alors please aider moi car c’est trop énervant

:hello:
As-tu un autre périphérique audio sur ton PC ? (webcam+micro,micro USB,chipset sur la carte mère)

non je n’ai rien
j’ai essayé de brancher mes enceintes sur ma chaine hifi et le son est nikel au max c’est le silence presque parfait donc mes enceintes sont en bonne état. Ca vient de l’ordi je pense. Je précise que ca l’a tjs fait un petit peu mais rien et ca s’est amplifier avec le temps.

PS: quand je met le son a fond j’entend trés distinctement quand le processeur tourne ou quand l’ordi ecrit sur le DD !!!!!!!!!!!!! Des que je lance une applications le son change pendant que l’ordi reflechis !

Si ca peut vous aider je vais faire une capture avec Audacity
Voila
http://rapidshare.com/files/4873884/gresillement.wav.html
Si vous mettez le son normalement vous entendez ce que j’etend a mi course et le volume n’est réglé qu’a 30 % dans le gestionnaire des sons :frowning:

Aussi je viens de penser c’est peu être un hasard mais c’est depuis que j’ai brancher un onduleur sur mon ordi que ca c’est amplifier il peut y avoir un rapport ? :??:
Merci bcp :jap:

j’ai ecouté, regarde dans ta tour si tes cables ne passent pas trop pres des composants electroniques.