Forum Clubic

Prob sli sur p8z68

Bonjour,
J’ai un problème pour activer le SLI sur cette carte mère P8Z68deluxe/GEN3.
J’ai 2 GTX560Ti le point est bien monté, les 2 cartes fonctionnent bien (diodes allumées et ventilo qui tourne) Drivers à jour (BEta 290.XX)
Alim 700w Gold Coolermaster

Sur Windows la 2e carte n’apparaît pas, nul part comme si le port n’était pas activer.
J’ai fouiller le BIOS a la recherche d’un paramètre sans résultat.
J’ai tenter de désactiver des composants interne pouvant enclencher un conflit IRQ mais rien.
Les cartes sont bien monté sur Port 1 et 2 (PCIe 16x qui doit passer en 8x avec 2 cartes)
J’avoue que je cale je vient donc demander un coup de main si jamais qlq’un a une solution.

Merci d’avance

P.S : au cas ou le reste de la config
Core I73.5Ghz non overclocké! (ventilo de base fourni)
1 DD, 1SSD

Et avec des drivers non-Beta ? :yeux4:

Tser, parfois, c’est pas pour rien que c’est BETA :yeux2:

J’ai tester avec les 285.62 ca ne change rien (j’avais tester avant déjà mais j’ai refait en disant que j’avais du louper qlq chose…)

ta fouiller dans le panneau nvidia pour activer le sli

Oui il n’y est pas du tout

Salut,

Que dit GPU-Z ?

Rien de spéciale.
SLI pas activer…
Il ne voit pas la 2e CG
ci joint un screen
aiken.free.fr…
Edité le 15/12/2011 à 16:55

Hmm teste les carte graphique seule sur un port puis sur l autre

Normalement c’est cence marcher direct

Ton gestionnaire de periph il voit 2 Cartes?
Edité le 15/12/2011 à 17:07

J’ai tester sur le PCIE1 les 2 fonctionnent impeccable

sur le PCIE2 aucune des 2 ne fonctionne. ( en solo autre carte complètement débranché)

Non mon gestionnaire n’en voit qu’une seule.

Résolution :

Donc le problème venais bien du port PCIE qui était “mis hors service” par la carte mère.
Comme quoi je ne m’étais pas trompé que la qualité des produits ASUS, Il y avais un défaut de masse sur la CM au niveau du port PCIE N°2 et pour éviter de faire griller toutes la carte il y a une sécurité scintant la partie en défaut…
une fois le défaut réglé tout fonctionne nickel sans rien faire de particulier.

Merci a tous pour votre aide !