Forum Clubic

Prob pour installer xp pro

voila je viens de faire ma config
impossible d installe xp pro tout se passe bien jusqu au reboot finale
et juste avant que la barre de progression se termine
paf ecran bleu :stuck_out_tongue: :stuck_out_tongue:

slt! essaye avec XP familiale, il se peut que ça soit le cd !

j ai win 2000 sp1 marche pas
xp pro marche pas
je precise ma cg c est une pci express

essaye avec xp familiale, on verra par la suite, sinon c’est un problème au niveau du matériel, essaye avec une autre carte graphique !

une autre carte je peu pas ma carte mere c est une a8n sli
c est une carte graphique pci express il ny a pas de port agp

si tu as deux disques dur, enlève le premier pour voir !

je viens d essayer c est pareil ca plante juste avant l ecran de bienvenu la barre de progression marche bien
et j entend un clic au niveau du la c g et paf ecran bleu
il me dit que c est la cg
vidage de memoire ce que je comprends pas si ca viens de la cg ca ferais des le debut non

nan pas dès le début, essaye avec une autre carte graphique si tu en as !

le prob c est que je n ai qu une carte grahique port agp
et celle qui est dans l ordi c est une pci express

tu as deux ports pci express n’est-ce pas ?
c’est bien ta carte mère ça => http://www.pcinpact.com/actu/news/Carte_mere_Asus_A8NSLI_Deluxe_a_la_loupe.htm

et si tu changait l’emplacement de ta carte graphique, tu met sur le deuxième ports pci express !

oui j ai essayer mais rien ne va
la vais prendre un d dur de mon ancien ordi pour le mettre sur mon nouvel ordi je verrai bien
en cas merci pour ton aide

maintenant ca marche il ne fallait pas installer le sp2 juste le sp1 modifie le fichier boot ini
et installer ensuite le sp2 voila
:stuck_out_tongue: :stuck_out_tongue:

ah bah voila !

:stuck_out_tongue: