Forum Clubic

Prob modem portable tosh m30 104, mort ?

Salut à tous,
j’ai un portable tosh m30 104 avec un modem interne (56k) ainsi qu’un pc fixe qui est relié à l’adsl.
Qd je suis chez moi, mon portable se connecte à internet via mon fixe (connexion réseau), et je n’ai jamais eu de problèmes.
Qd je me déplace, j’utilise wanadoo et son accès libre avec le modem interne de mon portable.
Le passage d’une connexion à l’autre se fait sans problème : windows détecte celle qu’il peut “choper”.

Tout marchait “bien” jusqu’au we dernier (ma dernière connexion avec wanadoo) : j’ai réussi (après quelques difficultés) à me connecter via wanadoo, récupérer des messages et puis la connexion à planté. :??: :??:
Le modem n’arrive même plus à numéroter : il n’y a aucun bruit odieux d’internet bas débit, la petite lumière jaune du modem n’est pas allumée. :grrr:
Wanadoo me demande de vérifier que le modem est connecté (ben, il l’est , j’ai pas trop le choix !), de redémarrer; mais cela ne change rien.

Mon modem apparait sans erreurs dans le profil matériel.:fou:

Est ce qu’il est mort ???

Je vais tester ma prise réseau en attendant une réponse (elle se situe juste à coté du modem…)

Autre question, si le modem est mort : il se change facilement et pour pas cher et en pas longtemps ?

Bon, ben la connexion fonctionne en réseau (je me suis planté, la petite lumière jaune est aussi pour le réseau).
Donc :
réseau : OK
modem : toujours pas (je vien de réessayer).

Avez vous un verdict ?

Vérifie quand même tes paramètres de connexions, il arrive parfois que’un mot de passe ou un truc du genre saute.

:confused: …ben en fait, il a l’air d’être vraiment mort…
j’ai acheté tout à l’heure une merdouille de modem 56k usb qui fonctionne, le tout pour 39 euros…très enervant.
Le gars du sav chez Leclerc m’a dit que ce serait + cher et plus long de le faire réparer (il me parlait même de changer ma carte mère :non: ) !

Bonnes vacances à tous !!!!
:hello: