Forum Clubic

Prob firefox et msn

b’soir tout le monde!
je vien d’installer firefox et maintenant dès que je me connecte a internet msn se connect automatiquement, mais je ne le voit pas :pfff:
en faite il me connect mais pas avec le prog msn que j’utilise habituellement :heink:
je sais que c’est pas tres claire mais je ne le comprend pas moi même
s’il vous plait aidez moi …

:stuck_out_tongue:

non c’est pas claire! explique un peu mieux!

ce serai pas windows messenger qui se connecte au lieu de msn messenger.?

c’est possible que ce soit windows messenger je n’en sait rien :heink:

en faite quand je me connect a internet je suis automatiquement connecter a mon compte hotmail, mais je ne sais pas comment
avant l’installation de firefox pour me connecter a msn j’avai un icone en bas a droite et je n’avai qu’a clicker dessus pour me connecter …

maintenant si je fai cette manoeuvre il me dit qu’il me deconnect de mon passport .net et ensuite il me connecte a msn normalement

tu a du associer le compte passport avec celui de windows :oui:
pour empecher windows messenger se connecter tu tape gpedit.msc dans Exécuter, puis dans “Modeles d’administration” , “Composants Windows” trouver WindowsMessenger et activer les deux choix possible :slight_smile:

une fois que c’est fait tu tape control userspasswords2 dans Exécuter puis supprimer dans l’Onglet Avancé les mots de passe:)

" tu tape gpedit.msc dans Exécuter"

ca ne marche pas dsl… y doit y avoir une erreur qqpart :slight_smile:

:stuck_out_tongue:

si tu ne fais pas usage de WindowsMessenger :

Démarrer, Exécuter : RunDll32 advpack.dll,LaunchINFSection %windir%\INF\msmsgs.inf,BLC.Remove , OK (copier coller en repectant la case !)

voilà, si jamais c’est MSn Messenger qui se lance au démarrage dans les options tu decoche la case correspondante :slight_smile:

moi ce que j’ai fais, c’est que, une fois windows messenger quitté, j’ai viré le dossier MESSENGER dans program files

et depuis, plus de probs!

c’est radical… :lol:
mais msn marche quand meme apres ?

:stuck_out_tongue:

:stuck_out_tongue: oui oui no problemo, vire windowsmessenger sans crainte :wink:

c’est fait !!!
ca marche !!! :sol:
merci tous le monde…

:stuck_out_tongue: