Forum Clubic

Prob entre XP, mon matereil internet et mon IP ?

bjr, je me trouve fasse à un souci, je viens d’acheter un PC chez un assembleur
P4 3,2 Ghz, 512 DDram, DD 80 G et j’ai rajouter dessus mon XP
je n’arrive pas à le faire tourner correctement car il affiche régulierement ce message d’erreur
" le rapport d’erreur inclut: des informations concernant l’état de windows au moment où est survenu le probléme, la version du
systéme d’exploitation et l’équipement informatique utilisés et l’adresse du protocole internet ( IP ) de votre ordinateur"
"
j’ai formater, réinstaller XP, puis un autre XP SP2, installer wanadoo norton 2005, désinstaller puis mettre bitdefender, changer de modem en usb de la “raie manta verte” au modem ts gris sagem F@st 800. et toujours le m^m probléme. il survient n’importe quand que je soit connecter ou non sur internet. il arrive que le PC reboot carrement ou simplement ma fasse planter le programme en cours.
Le mec qui le l’as vendu me dis que ca viens de chez moi, car chez lui cela fonctionne et pas chez moi, qu’il a changer les composant un par un et qu’il n’as rien.
:eek22: j’ai essayer l’ordi chez ma copine qui a le m^m modem et aussi chez wanadoo et que je sois branché ou pas ca bug de la m^m maniére. j’ai aussi pest patrol, spybot, ad ware 6.0 et X cleaner. pas de merde de se coter là.
j’ai demander au mec de me rembourser car il ne trouvait pas trop le souci, il me dis que non, car c’est moi qui ai fournit XP :Versus:

le message d’erreur que tu nous indiques n’est pas un message d’erreur mais il te demande d’envoyer les infos de l’erreur à microsoft. Le message d’erreur c’est avant!
Regarde dans le journal des evenements si y a pas un message plus significatif ou alors quand ça plante faut nous dire si tu vois un VRAi message d’erreur et lequel.

Le vendeur doit te remboursser ou echanger ton matos si et seulement si c’est un pb materiel. Si c’est un pb logiciel c’est ton PB à toi.
si tu as le tps comme ton PC est neuf je peux te conseiller de tout formatter et tout reinstaller SAUF l’internet. Tu tests pdt qques tps voir si tout fonctionne.

prends un modem ethernet plutot qu’un usb

c’est le message qui ressort quasi à chaque fois, aprés c’est au niveau des programmes que j’utilise que ca varie

mon revendeur à essayer de m’installer un modem ethernet, mais n’as pas réussi à me le parametrer, et puis n’avasi pas ts le matos por refaire le cordon croisé

c’est ce que je vais faire, mais pour le moment à titre d’info, je tourne avec un reseau créé avec XP, et les drivers du modem, aucun kit de connexion internet wanadoo

le kit de connection wanadoo + nav 2005 foutent la mer** à ne pas utiliser, plutot utilser des antivirus gratuits type AVG

mais je n’utilse plus le kit wanadoo, ni norton, j’ai bitdefender et je passe par la connexion XP
et toujours le m^m souci.
ce matin, j’ai formater C et réinstaller XP, il bugger encore avec juste XP.
Je suis aller voir un revndeur en bas de chez moi, il avait un souci à peu prés similaire, ca venait d’une carte graphique qu’il venait d’installer, mais aussi de la licence d’XP.
J’ai rapporter mon ordi pour qu’il m’injecte une licence on verra la suite