Forum Clubic

Prob de reboot

Bonjour , je souhaite une aide au sujet de mon pc . Voici le probleme :

Quand je joue , mon pc reboot au bout de quelques minutes , voir secondes .Parfois je n’ai meme pa le temps de lancer le jeu , a peine cliké sur l’ .exe sa reboot direct . Je ne sais pa du tout comment faire. Voici l’erreur raportée par microsoft http://oca.microsoft.com/fr/response.aspx?SGD=4fc52107-ed7b-4af4-90d2-bc8eb569fe3a&SID=11#top

J’ai essayer d’autre drivers nvidia , cele ne change rien . Parfois je peu jouer pendant quelques jours san reboot , et du jour au lendemain hop , se se meta reboot .

Quelqu’un a-t-il une idée ?

voici ma cfg

Carte Mere : Asus a7v8x-x
pross : Amd Athlon 1.4 Ghz
DD : Maxtor 80 Giga
alim : q-tec 400 watt
ram : 512 mo et ya rien écri dessus javé décollé lé étiquete
cg : gforce fx 5700 tdh leadtek

Pour info , le jeu qui fait rebbot c la beta koreen de world of warcraft , ele marche parfaitement chez d’autres amis , quelques bug subisstent mais pa au point de faire rebooter leus pc s …

Voila :slight_smile: je fais appel a vos connaissance afin de m’eviter de l’amener au magasin , :slight_smile:

Et , par avance , merci de votre aide.

ben ca le fait tous les jeux ou juste celui la??

Que celui la , la beta de wow , j’ai beau reinstaler sa change rien , mais c bizare chez les autre sa fait pas se probleme :’(

ben si ca le fait qu avec celui la en plus c est une beta te prends pas trop la tete…
essaye des drivers plus anciens pour ta cg pour voir et verifie les drivers de la carte son aussi les reboots ca vient souvent de probleme de cartes sons avec les jeux.

en plus 512 mo de ram ca fait un peu juste peut etre…

j’ai essayer d’autres driver sa change rien , ansi que driver son , pereil :’( toujour le mem probleme . rebootage
J’ai un pote qui le fait tourner sur 512 de ram et il a pa de prob :s

quoi qu’il arrive c un problème du driver !!!
perso, je sais que c un peu comme sorti un bazooka pour tuer une souris mais je réinstallerai proprement windows (dans un ordre correcte) avec tous les drivers à jour…
je suis sur que tu n’aurai plus ce problème
=> car le pb c que ca va etre dur à identifier avec uniquement l’adresse hexa de windows qui sert à rien !

c fai, reformatage , driver tout neufs etc sa a rien cahngé , toujour ce reboot , de temp en temp sa le fé pa et des fois sa le refait …

si t’as moyen qu’on te prete de la ram
essaye avec d’autres barettes !
si t’as moyen qu’on te prete une CG
essaye avec une autre carte !
Perso, je pense que le pb est matériel du coup
essaye de tester composant par composant !

oki jva voir sa

merco de votre aide

matériel, c’est vite dit .
si ca merde que sur un seul jeu, c’est plutot de ce cote là qu’il faut aller voir (en plus, une version beta) .

Dsl
j’avais mal lu
je crooyais que c était sur tous
donc oui effectivement si c que sur un jeu !