Forum Clubic

Prob de mise à jour avec Kapersky6 - Résolu!

Voila ça me dit que le réseau ne fonctionne pas, alors que je suis connecté à Internet sans prob!
J’ai regardé dans l’aide et ça me dit " Vérifier la connexion de votre ordi au réseau"
Est ce que cela peut venir du fait que j’utilise la freebox en mode routeur et que je n’ai pas débloqué le port? Si oui quel port faut il que j’ouvre?
Merci de votre aide qui me sera bien précisieuse!!!

Pour le vérifier utilise ta Freebox en mode modem uniquement. Si ça marche c’est que c’est ça.

Pinaise j’en peux plus de cette informatique! J’ai désactivé le mode routeur, plus moyen d’avoir de connexion!!! :??: Alors j’ai réactivé…et je ne peux toujours pas mettre à jour…ça me rend dingue!!! :heink: :pt1cable: du coup je vais prendre un autre antivirus je pense, à moins que quelqu’un ai la solution!!!

:hello: essaie ca: http://kb.kaspersky.fr/index.php?ShowID=1067 :wink:

merci paulposition mais ça n’a pas solutionné mon prob! Le truc c’est que je n’arrive pas à me connecter à www.kapersky.com alors que je suis aller sur ton lien sans problème!
Pour précision je peux y accéder sans souci depuis mon portable qui est sur kav5, j’comprend pas du tout là! Un expert s’il vous plaît!

ça y est problème résolu…enfin!!!
Donc j’explique au cas où quelqu’un aurait un jour le souci:
Tout d’abord vu que ça me saôulait j’ai désinstallé Kapersky 6 et en attendant j’ai installé zone alarm security suite, et la pas possible de mettre à jour non plus. :’( :paf: (bon la je commençais à sérieux m’énerver!). Du coup pour être certains je réinstalle kav (mais le 5 hein! :sol: ) et la toujours pas possible de mettre à jour :paf: :paf: :grrr: :grrr: :grrr: . C’est la que l’ordi a failli passer par la fenêtre et que les c*****ds qui hurlaient dans la rue ont bien failli se faire défoncer à coup de bate de base-ball (heureusement qu’on a les femmes pour nous résonner hein! :ane: ).Donc la j’me suis dit: “faut se calmer, la nuit porte conseil, tu verras demain, tout ça tout ça…”.
Et donc en fait ce matin j’ai désinstallé Nvidia Forceware network manager et la bim bam boum l’antivirus qui se met à jour :bounce: :bounce: :clap: :clap: :love: .
Donc voila du coup j’pense que je vais pas le réinstalle, à quoi ça sert en fait?

PS:Cher modo peut tu mettre "résolu" dans le titre du sujet parce que je sais pas faire :frowning:

Edit ton premier message avec le bouton editer, tu pourras modifier le titre :wink:

Sinon, le forceware network manager doit etre le soft correspondant au firewall matériel du nforce…

Ce pare feu est connu pour poser des problèmes. :confused:

Mais tant mieux si ca marche :wink:

Merci juju!!!

De rien, je ne suis pas intervenu avant car je ne voyais pas trop ou étais le problème… si j’avais su que t’avais le pare feu nvidia activé je t’aurais conseillé de l’enlever. :wink:

(on en a parlé sur le TO de la protection il n’y a pas longtemps :smiley: )

Ouais en fait j’ai fait le boulet, j’avais oublié la précision!! :ane: :neutre:

Pas grave :wink:

voila le sujet dont je parlais: (peut etre l’as tu déja vu) http://www.clubic.com/forum/-topic-officie…pc-t323378.html

Yep, merci Juju(encore une fois :slight_smile: ). Avrai dire je n’avais pas encore lu ton topic mais il tombe à pic car mon beau-frère m’a demandé de regarder son pc parce qu’il ramait et qu’il n’arrivait pas à faire fonctionner un antivirus! Donc j’ai regardé tout ça en effet impossible de lancer son antivirus, pourtant il est bien installé, impossible de lancer spybot (je l’installe et quand j’essaye de l’ouvrir il manque le .exe, j’ai juste le uninstall).
J’ai donc fait un scan en ligne (merci secuser!) et il m’a trouvé noir de virus!
Donc ton TO va mettre bien utile (pour résumé :smiley: )!
Voila si j’ai des questions, je les poserais :paf: