Forum Clubic

Prob bizarre - figeage

voila j ai un stress assez enervant
que je joue ou que je surf sur internet au bout d une certain temps bennn hop figeage
je comprend pas pq ca fait je pense que c la ram mais pas sur
voila il y a t il qlq un qui a le meme prob???
merci de vos reponse

J’ai eu le même problème, et après moult recherches il s’avère que le prob venait de mon anti virus : macaffee. Anti virus changé, problème résolu.
Je vois que ton proco est overclocké, ca peut venir de la. De plus tu as une 6800 qui consomme bcp d’énergie : quelle alimentation ?

j ai une noname 550w je pense pas que ce soit soit j ai le strict miminum enfin 2 cd 2 dd carte son et 2pour cg et 1ventilo
sinon mon antivirus c est nod32 c est vrai ue je n ai pas penser a ca parce que le prob a commencer quand j etais su rinternet

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

j ai une noname 550w je pense pas que ce soit soit j ai le strict miminum enfin 2 cd 2 dd carte son et 2pour cg et 1ventilo
sinon mon antivirus c est nod32 c est vrai ue je n ai pas penser a ca parce que le prob a commencer quand j etais su rinternet

puis c pas l overcloking vu que je les remis normal

il faut que tu vérifies les températures, et que tu testes la ram avec memtest.
Sinon tu n’as rien installé depuis que t’as ce prob?

me temparuture maximum se situe a 45 50 degree max

j ai reinstalle windows 2 fois mais ca revient

je peux trouver mem test ou?

aucune idee attend j installe everest

tout est normal cm 37;proc35;gpu42;dd 30 et 33
rien d inquietant

Tu bégaye ou quoi ? 5 fois le même post !

maconnexion qui a foiree

12.302
5.222
3.296
1.4
vous aurez devinez qui est pour qui

Essaies de remettre ton bios par défaut…

voila j ai trouv le prob en faite j avais pas la meme ram j ai 3 twinmos et une team j ai retire la team et ca fonctionn bcp mieux plus de plantage tout ca a cause du dual channel