Forum Clubic

[PROB] Asus A7N8X-Deluxe - ventilos tournent mais rien

Bonjour,

Bon comme indiqué, les ventilos tournent, boitier, proc, CG (branché en molex) mais rien ne se passe, pas de bip, rien.

J’ai fait clear CMOS, démarrage, me dit dans les hauts parleurs (Speech Reporter) : system failed on memory test. Ok j’enleve les 2 barrettes en dual channel, je les remet, ça boot ok pas d’erreur, rien, donc je vais dans le bios, je remet mes reglages, ça redémarre, et rebelotte, juste les ventilos.

Mais la rien a faire, clear CMOS donne rien, j’enleve dur, puis carte graph, puis memoire rien ça ne bip même pas, puis proc, la me dit “no cpu installed”, je le remet et toujours pareil …

Quelqu’un aurait une idée ?

Config (tout d’origine, rien d’overclocké)
Asus A7N8X-Deluxe
XP2400+
2x 512DDR333 Infinéon en Dual Channel
Dur 80Go Maxtor IDE
GeForce4Ti4600

merci.

Tu ne te trompes pas dans tes réglages justement ?
Si tu charges les paramètres par défaut, c’est bon ? -> Load Setup Defaults

non, j’enleve juste le speech reporter, vérifie que tout est bon en XP2400+ ok et remet heure, date.
Apres le 2eme clear CMOS, ça revient par defaut de toute facon, et même je ne peut pas y aller dans le bios :confused: car rien ne se passe.

ce que j’ai peur, c’est que ça soit le processeur de grillé, plutot que la carte mere!

Le 2400+ est réglé @ 15*133 et la RAM en synchro ?

Salut

Enlève le proc, vérifie et remet le peut être à tu ecrasés des broches ?

oui c’est de base et c’est synchrone (la je peux pas vérifié evidemment) mais quand j’ai fait mes reglages, ok

enlevé le proc et remet, déja fait.

Sinon bonne question :
Il vaut mieux tester un processeur p-e foutu sur une carte mere que l’on sait fonctionnelle
ou
tester un processeur fonctionnel sur une carte mere p-e foutue ?

je pencherai pour la 1ere mais bon …

bah la première

La 2ème soluce proc bon ou pas ça marchera pas.

la 2eme bah si ca marche pas avec un bon processeur, je saurait que c’est la carte mere …

mais je veux SURTOUT eviter de griller le matos qu’on va me preter pour test …
un proc foutu ou défectueux peut-il griller une carte mere (je ne sais point, surement mais % plus faible que l’inverse)
une carte mere foutu ou défectueuse peut-elle griller un proc ? (la oui je pense quand même) mais la mienne sans proc “dit” des l’allumage qu’il manque le proc, donc pas evident tout ça !

non rien ne grillera, si tout es monté convenablement.

Le mieux etant de tester ton proc sur une carte mère qui marche. le proc etant plus fragile qu’une mbo en manipulation. ça evite de peter une broche du proc au pote. :wink:

ok, vais tacher d’essayer demain

merci

bon, j’ai testé le proc chez un pot, ca fait exactement la même chose :confused:
donc proc foutu, maintenant, j’espere que la carte mere ne l’est pas aussi :neutre:

Le temps de l’upgrade est venu :smiley: