Forum Clubic

Prime95 sur une K8N NEO2 platinum

bonjour à tous,

voilà, après quelques soucis avec cette carte mère et un athlon 64 3200+, je test avec prime 95,

ça fais 45 minutes que ça tourne et le logiciel “core center” de MSI me donne comme température CPU 55° avec un zalmann 7000 et de l’artic silver 5.

qu’en pensez vous ?

Ca a l’air correct.

Tu parles de “soucis”, c’était quoi exactement ?

des problèmes totalement aléatoires de gèles à l’écran d’acceuil de windows xp. un coup, ça passe nikel, l’autre coup, ça déconne, là, j’ai format et depuis cet après-midi, aucun plantage.

J’avais qd mm renvoyéla carte à ldlc et les techs me l’ont renvoyé en disant “aucun problème”.

Je leur ai demandé si ça pouvait venir de mon proc et il m’ont conseillé de faire un prime95, chose que je fais.

sinon, là, dans prime95, je viens de passer la deuxième phase : “selftest 10k passed” et là, ça commence le 12k.

T’as essayé de tester la mémoire ? Essaye Memtest86

nan, pas essayé la mémoire, mais bon, j’ai eut le mm problème avec 1go de noname et avec de la kingston en pc3200, ça me l’avais aussi fais (la kingston est neuve, le proco ossie tla carte mère ossi, mais je vais qd mm tester la mémoire et j’ai récup ossi le logiciel BurnIn Test Pro, tu connais ?

après une heure de prime 95, température dans “core center” de 56°.

Peut etre la carte graphique alors…
Tu devrais tester avec une autre carte graph…
Ou alors si elle est overclockée peut etre qu’elle l’est trop.

en carte graphique g une 6800GT leadtek a400 gt tdh qui est bien sûr neuve (achetée en mars) jamais overclockée et jamais aucun plantage mm pendant des heures de farcry, hl2 ou encore doom3 tout à fond. pense tu que mon petit pb pourrait venir de là ?

Je ne sais pas… Mais peut etre qu’un driver rentre en conflit à un moment donné…
T’as tenté un format/réinstall de Xp ?

oui, là, c format nikel. bon, prime 95 a tourné toute la nuit, il a passé les tests jusqu’à 32k et là, il recommence une tournée dès 8k, donc aucun plantage,

donc après 8 heures de prime95, aucun problème.
je vais relancer un autre test dans prime95 et voir ce que ça donne.

J’ai fais les tests suivants dans prime 95 :
Blend
Small FFTs

Le premier pendant 8 heures, le second pendant un peu plus de 3 heures, dans les deux cas, aucun plantage.

voilà, prochain test : burninTest… affaire à suivre… :slight_smile:

Pas la peine de t’acharner sur Prime 95, je pense que tu peux en conclure que ton processeur est stable :wink:

kk, de toute facon, j’ai arreté, j’ai testé avec burninTest. et pareil, aucune merde. d’ailleurs, aucun nouveau freeze depuis hier alors bon, encore un mystère de l’informatique.

merci pour tous.