Forum Clubic

Prb ordi

bonjours

Alors, j’ai un petit problème des fois j’ai des ligne bleu qui s’affiche sur le bureau , mon pc friz quand je suis en écran de veille et que je veut revenir sur le bureau (pas souvent) ou au démarrage quand j’arrive sur les session je ne peut pas cliquer sur ma session, comme si c’était frizé il y a que la souris qui bouge obliger de redémarrer au bouton sur le pc (souvent). Impossible de défragmenter mais disque dur n’y analyser (j’ai essaye plusieur soft aucun ne marche meme checkdisk) pourtant j’arrive a rentrer dans mes disques dur sans problème donc si quelqu’un pourrait m’éclairer sur ses problèmes . Est ce que sa pourrais venir de la carte mère. merci de votre aide.

gigabyte ep-p45-ds4
gainward hd4870
2x 1go ddr2 ocz reaper
core 2 duo e8400
alim seasonic S12 energy + 650 w

personne pour m’éclairé

A mon avis ça peut être du à:

l’alimentation ou la ram.

Si tu as la possibilité, teste avec une autre alimentation.
Pour la ram, teste une barrette une par une (tu démarres ton pc avec une seule barrette, tu regardes si t’as pas de frizes(reste quelques bonne minutes pour être sur), tu teste une autre barrette, et ainsi de suite).

Si le problème ne vient pas de l’alimentation ou de la ram, faut voir côté processeur peut être.

Salut,

Les HDD sont nouveaux?

salut merci pour les réponses , Pour la ram j’ai tester j’ai deux port ou j’ai des erreurs direct des les première minute avec memtest et les deux autre port j’ai pas d’erreur mais sa me le fait quand même. Pour les hdd j’ai un vieux ,un moyen et un recent

attend la ram tu la met bien en dual channel et sur les bons ports de la CM? il faut pas les mettres sur n’importe quel port hein!

Même placée sur n’importe quel slot,ça marcherait :neutre: il n’aurait juste pas le dual channel

Moi,ça me ferait plutôt penser à un virus ou autre qui s’attaque aux fichiers .exe

Tu arrives à lancer un programme quelconque ?
Edité le 20/03/2009 à 19:58

pour la mémoire c’était le premier slot et le troisième donc j’ai mis sur le deuxième et quatrième pour rester en dual channel ,pour les disque dur j’ai fait une analyse anti virus avec antivir et avec malwarebytes et rien . Aucun problème pour lancer des applique ou me balader sur mes disque dur, c’est pour sa que j’ai un peu de mal a comprendre
Edité le 21/03/2009 à 10:08

Salut,
Donc ,si tu as déjà des erreurs sur 2 slots mémoires de la cm ,elle est déffectueuse ,Ok ?
Essaye de faire un clearcmos et reteste les slots 1-3 dans ton cas.
Si tjrs même problème ,remplace la cm .
Ou encore ,teste avec une nouvelle mémoire.
A+

change tes barrettes de ram, à mon avis c’est elles qui flanchent