Forum Clubic

Pourquoi mon ventirad ne tourne pas?

Salut à tous,
Depuis juillet j’ai un new pc et comme proco j’ai un C2D E6600 … je viens à l’instant d’entendre des grattements ou autre dans ma tour et je vérifie que tout va bien (d’abord via des soft puis en visuel a travers le côté de ma tour) et je viens de m’apercevoir que mon ventirad ne tourne pas … ou alors il fait un tour puis il s’arrête … la temp du proc est de 35° max actuellement (quelques progs + msn + tmn lancés) … Quelqu’un pourrait juste m’expliquer pourquoi ???

C’est le Rad Intel? Peut-être une défaillance :neutre: Sinon c’est seulement ce ventilateur qui ne tourne pas? La conenction tu la regardée?

il se déclenche peut être seulement quand la température dépasse un certains seuil

35° c’est plutôt excellent

nan nan y devrait continuellement tourner. Vérifie qu’il est correctement branché à la CM et quel logiciel utilise tu pour avoir la t° de ton proco?

+1 avec Spareribsman

c’est pas le rad intel mais juste un cooler master hyper TX … (il est énorme … ) je suis sur qu’il ne tourne pas et qu’il est très bien connecté … pour les temps j’utilise speedfan et TAT …
Le tout est bien ventilé (25cm sur la face, 12 cm a l’avant et à l’arrière + ventilo en dessous de la CG )
Edité le 28/09/2007 à 16:30

Vraiment bizarre tout ca… :confused:

Arf premiere emmerde avec ton nouveau pc !

Essaye de le brancher sur une fiche fan normale pour voir si sa vient vraiment du ventilo …

bah parfois il tourne un peu (au démarrage aussi il tourne bien en continu … ) mais ce que je ne comprends pas c’est que les tamps sont bonnes …
De plus je pense changer de ventirad … vous avec un conseil (petit problème aavec les fixation s775 je préfère des fixations avec des vis par l’arrière de la CM) si vous avez une suggestion ;… .
Edité le 28/09/2007 à 17:34

Hypothèse peut-être farefelu, un programme genre Speed step est activé dans le bios, ou c’est une fonction du ventilo de ne tourner qu’en cas de neecessité. Maintenant imaginons que tes sondes déconnent de disons 30°, ton proc à chaud, mais n’atteint pas la Tjunction, et les capteurs indiquent qu’il fait suffisamment frais pour que le ventilo ne tourne pas… Hum Un peu tiré par les chveux :fou:

salut mec , le ventilo intel doit tourner normalmen , te prend pas la tete fonce acheter du zalmann , le tien decone et tu risque de perdre ton proc

geminII
+++++++
ventilo 120mm X2

Pourquoi tjr du zalman ? ils ne tiennent plus le haut du pavé mnt …
Edité le 28/09/2007 à 17:44

mais non prend pas du Grimlins :s prend du zalman , qualité et silence assuré

sofien t’es un pur boulet bot … déja si t’avais lu je n’ai pas le ventirad intel mais bien un cooler master …

Juste pour éliminer la théorie des 30 degrés, je tiens à te dire qu’une fois le ventirad s’est défixé (une pate donc la chaleur passait moins bien) et j’avais 50 - 65 degrés en idle … tout à l’heure j’ai atteint 50° et il a mis genre 5 minutes pour redescendre mais il est à nouveau à 30 - 35 ° (avec tat donc à l’intérieur des coeurs … )

Sérieux pour le ventirad, j’éviterais le gemini si possible … il est bien trop cher (faut compter 60€ … c’est trop cher … je cherche quelque chose en dessous des 40€ … )

Et bien tu as le blue orb 2 qui marche pas mal du tout …

En effet … de plus près de chez moi je peux l’avoir pour 25€ environ … c’est excellent … je viens de démonter ma face et de faire joujou avec le ventilo … c’est le seul à l’arrêt … le truc est que je ressens comme une petite résistance … je vais le brancher en molex … (je crois qu’il me reste un cable de transfo … )