Forum Clubic

Pourquoi mon PC se rallume ?

C’est systématique… à chaque fois que j’éteins mon PC (normalement, en passant par démarrer ===> éteindre) je peux être sur que 10 secondes après il va se rallumer tout seul et je suis donc obligé de laisser power appuyé 3 sec pour l’éteindre durablement.

Qq aurait’il deja eut ce problème ?

Merci :jap:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:??:

bin maintenant tu pourra plus le dire :lol:
bon faut trouver une solution… :confused:

Est ce que ta maison est construite sur un ancien cimetierre? :paf:

vas dans le bios et assure toi que dans la rubrique wake up event rien est activer.
Ce probleme arrive assez souvent. :ouch:

un collegue a eu le mme probleme et voila comment il l’a resolu:
1- verifie que ton Ddur n’est pas plein a craquer
2- fait un defrag
3- fait un scandisk

Voila ce que mon collegue a fait et apres il a plus eu ce pb.
Alors va savoir si ca a une réelle incidence ou pas…mais bon ca coute rien d’essayer

Dans wake up event j’ai le choix entre :
-S1 (POS)
-S3 (STR)
-Auto

pour l’instant c’est Si (POS) qui est activé, c’est le bon ?

Sinon si j’éteins en laissant à chaque fois le bouton power appuyé 3 sec cela peut’il entrainer un problème à la longue ?

As-tu un périphérique branché sur la prise réseau, genre Freebox, routeur, modem?

Si oui vas dans Poste de travail, Propriétés, gestionnaire de Périph.
Là tu cherche la carte réseau, clic droit, propriétés, avancés, capacités de réveil et tu mets sur "aucun"

Patag
J’ai même problème!
Mais c’est quoi le capacités de réveil? C’est Wake up?

oui, mais voila le probleme, c est que j utilise les fonction de reveil a distance !!!
avec wolcmd (Wake Up On Line, je les allume, et avec Psshutdown, je les eteind)
(pratique dans un batch quand t en a une centaine !)

il a fallu que j active le WoL adns le bios pour que ca marche, et que je fasse aussi çà :[quote=""]
Si oui vas dans Poste de travail, Propriétés, gestionnaire de Périph.
Là tu cherche la carte réseau, clic droit, propriétés, avancés, capacités de réveil et tu mets sur “Activé”
[/quote]

je voudrai garder ces fonctionnalité de reveil a distance, mais je veux surtout qu il arrete de se rallumer quelque seconde apres !!!

Essaye de mettre auto…
mdr le pc qui se rallume tout seul, il veut que tu continues à faire mumuse avec lui :MDR

j’ai eu le meme probleme au boulot avec un dell optiflex.
c’etait juste le boutont d’allumage qui etait mal monte…

J’ai le même problème, sauf si je met mon modem à off, la mon pc ne ce rallume pas. Si je vais dans la propriéter de ma carte reseau, j’ai 3 wake up et les 3 sont en enable (je comprend pas l’anglais trop trop non plus), le quel je doit changer, merci.
Linelle