Forum Clubic

Possible ou impossible? - renplacé un ventilateur de carte graph

slt j’aimerai savoir si c’est possible de remplacé le ventilateur d’une carte graphique TWINTECH GeForce 6200A - AGP par le ventilateur d’une Fx5500 AGP???
car le ventilateur de cet dernière est un peu plus gros et ventilé mieu ma carte graphique alors que le ventilateur de la 6200A es pas terrible et ma tourne a environ 52°c au repos et monte a facile 60°c :ouch: en fonction!!
vu que pour le moment j’ai pas tro les moyen d’allé acheté un ventil ou de changé de carte graph!
merci pour vos réponse !

salut

60c et tout a fait normale pour une carte graphique elle tien facilement 80c

euh ma CG est a 42° et elle plante quand je joue… faut que je rajoutte un ventilo ? (elle n’en a pas)

si ta carte plante je pense plutot a un probleme de tension ou de driver ou de windows

ben justement ca fait la 2ème fois que je réinstalle les drivers et mon alim est neuve et je sais plus mais elle doit etre de 400w ou 450w

Si c’est une alim no name elle pourrait annoncer 600Watts que ca ne changerais rien.

C’est quoi comme alim? marque?

http://www.topachat.com/pages/detail2_cat_…est_inc553.html
ca marche po le lien c’est ca comme boitier ac l’alim : Boîtier moyen tour B9202CA, ATX, 450 W, coloris noir, USB/audio, Heden, PC
no name apparement

alors? ca pourrait venir de mon alim? je viens d’aller voir et c’est des boitiers les alim… moi c’est juste un cable!

heden => noname => poubelle (sans passer par la case départ :paf: )

Non, plus sérieusement essaie avec une alim de marque, digne de ce nom. :neutre:

ok je vais essyer faut que j’en achète une :confused: ce qui est chiant c’est que c’est même pas sur que ce vienne de mon alim…

Tu ne peux pas t’en fait preter une plutot? :neutre:

ben c’est ca le pb je vais essayer de voir mais ca va etre chaud
mais si ca vient de mon alim ca ne planterai pas que sur les jeux (ca planterai aussi quand je regarde un film ou autre) non?

Pas forcément, dans les jeux, c’est la que le pc tire le plus sur l’alim. :jap:

ok et en fait des fois quand ca plante g un message sur fond bleu disant que c’est le fichier “nv4_disp” qui merde en gros et que c’est soir du au pilotes (qui on été désinstallé réinstallés plusieurs et fois et qui sont a jour) et la il commence a faire le vidage de la mémoire physique vers le disque dur

c’est bizar non?

personne pour m’aider :??:
svp

Probleme de drivers apparement

euh… c’est possible de me répondre ??? avec mon problème de mettre le ventilateur de mon anciéne carte FX5500 sur ma nouvel carte 6200A ( toujour en AGP)
autre info configue:
tour Xion 2 ventilateur 212cm + 18cm + 42ventilateur HDD
alim: 680Watt ANTEC
CM: gigabyte K8N9F
pros: AMD 64 3000+
ram: CORSAIR 3
512
2 maxtor 200Go SATA + 160Go IDE +80Go IDE (system)

comme dit plus haut, 60C e nfull c’est pas beaucoup. Puis le rad de la 5500 ne doit pas etre le meme que la 6200. En théorie, les tro ude fixation ne devrais pas etre a la meme place :jap:

oui d’accord mais je les ai déja désinstallés réinstallés moultes fois! la je viens de débranché et de souffler ds ma prise et ca ne plante plus :pt1cable: mais je n’ai pas joué lonten. verra bien