Forum Clubic

Pose pâte thermique su chipset

Bonjour,

Je dois déposer de la pâte thermique (artic silver 5) sur le chipset d’une carte mère, je dispose de 3,5 grammes, j’ai lu souvent qu’il faut mettre une goutte ou une noisette de pâte en l’étalant avec une carte (comme carte de crédit) ou une fois le rad poser dessus ça s’écrase tout seul.

Ce que je ne parviens pas à savoir c’est la taille de cette goutte ou noisette car d’elle va dépendre l’efficacité de celle-ci.

En résumé qu’elle quantité de cette seringue de 3,5 grammes de cette pâte je dois mettre?

Merci.

Le mieux c’est de l?atteler jusqu’à que sa forme un très fine couche (aussi fine qu’une feuille de papier)

C’est pas la quantité qui compte, c’est la qualité de la pâte.

J’ai toujours mis 2-3 gouttes de pâte, puis posé le ventirad dessus, que je fixe.

Une fois après avoir été horrifié par un gars qui étalait la pâte avec le doigt, j’ai regardé si la pâte était bien étalé, et c’était le cas.

Du coup ce qu’on lit sur internet…voilà !

Tu mets une quantité de 2-3 gouttes, ça suffit, une noisette c’est énorme ça coule de partout.

Bonjour,

2 photos du chipset

http://img4.hostingpics.net/pics/161356chipset1.jpg

http://img4.hostingpics.net/pics/121445chipset2.jpg

Et c’est que j’ai eu l’impression de tomber dans un traquenard, ça semblait tellement simple au départ.
« Il suffit d’un sopalin pour retirer la pâte thermique restante et bien NON »

Ce qu’il s’est passé c’est ceci:

  1. ce que j’ai constaté c’est qu’autour du c?ur il y a comme une petit sillon duquel s’est détaché à certain endroit de la matière jaune, je ne sais pas ce que c’est ni pourquoi c’est là.
    J’ai laissé en l’état ce qui restait pour ne pas causer de dégâts.

  2. ensuite j’ai juste essuyé le c?ur car plus de pâte sur lui et tenté de retiré ce qui restait autour du c?ur sur la partie noire et là surprise je m’attendais à ce que ça parte mais pas moyen pâte très sèche et bien prise dans la partie noire.
    J’ai retiré ce que j’ai pu c’est à dire comme vous pouvez le voir pas assez sans doute de peur d?abîmer cette partie noire.
    Fallait-il gratter cette partie noire, je ne sais pas, j’ai jamais rien vu sur ce niveau de difficulté. alcool à brûler oui mais sur un rad sur la partie noire j’ai pas osé en mettre.

Cette partie noire est ondulée et très molle alors que je m’attendais à la trouver aussi lisse que le c?ur.

J’ai tenté de chauffer avec un sèche cheveux pour retirer le max de pâte sur cette partie noire sans succès, ça reste bien accroché

Ne sachant plus trop quoi faire, j’ai décidé de

  1. ne pas mettre le patch thermique livré avec car déjà pour placer le ventirad comme ça sans rien c’est pas facile.

  2. d’étaler avec un ticket de métro une très fine couche d’artic silver 5 sur le c?ur car sur lui il n’y avait plus de pâte ancienne du tout.

  3. j’ai également mis de la pâte en fine couche grasse sur la partie noire compte tenu que le patch thermique est prévu pour recouvrir cette partie c’est donc que l’on doit mettre aussi de la pâte sur lui.

  4. J’ai replacé le ventirad sur le chipset avec ce que j’ai estimé de pâte comme suffisante à tort ou à raison.
    Le placement du ventirad avec ses attaches et c’est pas facile du tout à mettre,
    Une fois fixée, il ne faut surtout pas le toucher car sinon il bouge alors que le précédent était solidement fixé.
    Ceci dit c’est pas fait pour être secoué et une fois en place le ventilo reste bien en place et doit faire je suppose suffisamment de pression sur le chipset pour le contact soit bon (le ventilo tourne bien une fois le PC démarré)

Pour le reste pas de problème tout fonctionne y compris XP.

Ci-dessous les températures

température avec speed fan
http://img4.hostingpics.net/pics/877900tempspeedfan.jpg

temp avec core temp (confondu avec real temp)

http://img4.hostingpics.net/pics/215308temprature.jpg

Je n’ai donc pas essayé encore real temp car je ne l’avais pas avec moi ce jour ( impossible de télécharger sur place) ce sera au message suivant.

Donc vendredi ou samedi prochain je mettrais en ligne
la photo du ventilo qui tourne (celle que j’ai fais hier n’est pas bonne du tout)
les températures avec réal temp.
La photo du ventilo retiré où on verra j’espère bien toute la pâte qui est restée dessus.

Pour conclure deux anecdotes:
a) lorsque j’ai mis en place le ventirad la première fois l’une des attaches n’étant pas bien enfoncée et elle a sauté et on ne l’a jamais retrouvé dans la pièce, heureusement que j’avais conservé celles d’origines. Faute d’attaches j’avais déjà prévu des vis.
Par contre j’ai oublié de faire un chose c’est de découper une partie de la tôle qui supporte la CM afin d’avoir un accès la prochaine aux picots sans tout démonter (trop tard).

b) au démarrage le bios m’a indiqué un message avec
CMOS cheksun error defaults loaded.

J’ai juste remis la date et heure qui n’était plus bonne comme si le PC sortait d’usine et après sauvegarde il a démarré sans erreur.
Là deux possibilités soit ça ne revient plus si le PC reste toujours branché sur le courant ou alors c’est la pile qu’il faut changer
Le PC est resté débranché du courant pendant près de 15 jours, c’est là sans doute la raison.
@+