Forum Clubic

Plus d'images dans mes mails?

Bonjour,
je suis vraiment pas douée: voilà maintenant que je n’ai plus « d’images » dans mes mails !
Par exemple : Lidl je n’ai plus que des « petits carrés » en lieu et place des « images » de leur catalogue ?!
Je n’ai été sur aucun site ou téléchargement quelconque, RIEN !
Au secours …
Je suis une « brêle » c’est définitif !

hello

Je ne sais pas ce que tu utilises comme messagerie, mais perso j’ai souvent le même problème. Une fois le mail ouvert, il y a en haut une option « afficher les images », est-ce que tu n’aurais pas la même chose ?.

Bonjour, ma messagerie c’est SFR je n’utilise pas outlook ou autre !
Et avec ce nouvel ordi tout apparaissait « comme avant » sur le mail lui-même !
c’est depuis hier que , de nouveau, plus rien et même en cliquant , en effet, sur afficher l’image je n’ai rien !
Par contre si je clique sur « afficher image dans autre onglet » là c’est bon …
J’en déduit donc que j’ai du « faire » ou « défaire » quelque chose …

En même temps utiliser un service SFR et espérer un résultat ne me semble pas compatible.
Il est fort probable pour que le problème vienne de chez eux, mais tu peux toujours faire un test de connexion :
Tapes : speed test
Dans un moteur de recherche, utilises celui de Okla sans installer de logiciel directement depuis leur site
Fais une capture d’écran des résultats ou envois nous les chiffres
Avant de trouver une solution il faut comprendre l’origine du problème

Je pense clairement que cela n’a rien avec avec SFR mails mais bien à une « erreur » de ma part par rapport à windows lui-même mais je vais faire les suggestions par contre je n’arrive pas a mettre mes captures d’"cran sur le site : j’ ai un triangle jaune dans le statut ?