Forum Clubic

Plus d'image sur clubic ?

Salut tout le monde, depuis qql jours je ne vois plus les images dans les news sur clubic. Ca ne el fait que sur clubic et je ne pense pas avoir fait de changement particulier sur mon pc (si ce n’est peut être avoir mis à jour firefox en 3.0.7), mais je ne suis pas sûr que le problème soit arrivé en même temps. Voilà si quelqu’un aurait une réponse.

P.S : sous IE je les vois.
Edité le 17/03/2009 à 08:24

Salut

j ai aussi Firefox 3.0.7 est pas se Probs

regarde dans -->outil -->options–>contenu --> que la case " charger les images automatiquement " est cochée

Oui elle est cochée.

d’autres idées ?

je me permet de remonter le sujet, j’ai toujours pas trouvé de solutions :confused:

Salut

Si tu as adblock plus vérifie qu’il ne bloque pas les images :neutre:

Salut

Non je n’ai pas adblock d’installer.

:hello:

ton profil firefox est peut-être corrompu … ça arrive …

créer en un nouveau :

clique sur : démarrer > exécuter > tape : firefox.exe /p

dans la fenêtre qui s’ouvre clique sur “créer un profil”,

vois après si ça marche avec le nouveau profil !

bien sur pense à sauvegarder tes marques pages avant et il te faudra surement réinstaller tes extensions !!

Ceci se fait hors connexion et firefox arrêté.

si cela fonctionne avec le nouveau profil supprime l’ancien

Merci Senosen c’était bien cela, ça marche impeccable avec un nouveau profil.
Edité le 16/03/2009 à 20:26

:hello:

cool édite ton tout premier message et rajoute “Résolu” à ton titre :slight_smile: