Forum Clubic

PLus de SAV PC plus garantie - Xp ne s'installe pa

:bounce: je possède un pc NEC. jai du reinstaller xp familiale à partir des cds De restauration fourni par nec. aucun problème, les cds ont fonctionnés. Seulement, hier je voulais de nouveau reinstallé xp. tout à bien commencè , lorsqu’il y a eu un plantage. j’ai donc recommencé la manipe. problème le cd refuse d’installé xp.
Voici le message d’erreur
Command=>q:\parts\wp013AA.xx\label.exe<
Arg[1]=>Q :<
Arg[2]=HDD<
Cannot label a network drive
Error running command line
>Q:\parts\wp013aa.xx\label.exe Q: Hdd<-
Reading ext hs
return code 1
error while running glue part :1

Vu l’immense quantité d’information que tu nous donnes, je ne vois qu’une seule solution : S.A.V.

:bounce: [quote=“AdminOfPlaygroup”]
Vu l’immense quantité d’information que tu nous donnes, je ne vois qu’une seule solution : S.A.V.

[/quote]
j’ai appelé le SAV NEc. mon ordinateur que j’ai acheté n’est plus garantie (2002).
donc plus de maintenance. merci de votre aide

Donne nous plus d’informations sur ce que tu appelles “plantages”. Aucun de ceux qui pourraient t’aider n’a de pouvoirs de divination (à ma connaissance). [:yeoh]

Sisi!

Quand ma boule de cristal reviendra de réparation :ane: Tombée l’autre jour quand je faisais la poussière :o :pt1cable:

:paf:

Plus sérieusement, comme l’as dit admin, donne le maximum d’informations possible :wink:

quand j’ai reinstallé xp à partir des cds master. il ya un plantage.bref, j’ai voulu recommancé l’installation. disquette boot s’execute normalemente. ensuite le pc me demander d’insèrer le cd master 1. je dis ok ensuite un message d’erreur s’affiche - le tout en anglais

Eh ben copie nous le message d’erreur. :neutre:

Quand ma boule de cristal reviendra de réparation Tombée l’autre jour quand je faisais la poussière

ben une boule j’en ais une en double:oui:

mais dis nous tout :wink:

quand j’ai reinstallé xp à partir des cds master. il ya un plantage.bref, j’ai voulu recommancé l’installation. disquette boot s’execute normalemente. ensuite le pc me demander d’insèrer le cd master 1. je dis ok ensuite un message d’erreur s’affiche - le tout en anglais que je ne comprends pas bien.

Le disque n’aurait pas de label.
ensuite glue part erreur
et une serie de 5 lignes.
j’ai pris note de vos remarques. ce soir je note le message car il comporte plusieurs lignes. et etant donné que que je suis à mon travail. je vous donnerai les informations demain . merci à vous et bonne journée

As tu essayé de formatté complètement ton disque dur pour eventuellement effaçer toute trace de l’installation qui a planté ?

Par exemple avec Partition Magic sur un autre pc ou avec le programme de Maxtor

Tu peut aussi essayer d’enlever les partitions installées par le cd NEC avec une distribution de linux (elles ont généralement un programme pour partitionner les disques durs)

oui j’ai entièrement formater le disque.i Il bloque.

Command=>q:\parts\wp013AA.xx\label.exe<
Arg[1]=>Q :<
Arg[2]=HDD<
Cannot label a network drive
Error running command line
>Q:\parts\wp013aa.xx\label.exe Q: Hdd<-
Reading ext hs
return code 1
error while running glue part :1

t’a essayé de permuter sur un autre hdd???
on dirait que t’a partie d’amorcage et nase!!!

la disquette boot fonctionne, le cd mastrer aparrement est sans erreur

donc change de disque dur…c’est surement ça ton problème :oui:

merci pour l’information, à ton avis le dd st abimé?

C’est une possibilité en effet.

Récupère l’outil constructeur pour faire un test du disque dur.

:jap:

si t’a un autre hdd en slave …met le en maître

non pas d’autre, et en ce moment je suis au boulot, c’est mon pc personnel qui hs

bonjour juju
style scandisk