Forum Clubic

Plus de lecteur et plus de graveur (page 2)

le logiciel que j’ai installe et qui correspond au debut de mes problemes est Itunes
mais meme en l’ayant desinstalle ca marche toujours pas
et pour repondre a christophe il n’y a pas de messages d’erreur mais un point d’exclamation

:bounce: est ce que tu as installé un accelertor inc à partir de la carte mére ? si c’est le cas tu n’as plus qu’a desisnstaller et tout reapparait.[COLOR=blue]
pylot

j’ai rien installe
mais c’est possible une espece de remise a zero du systeme sans perde le contenu du disque dur??? :??:

Non …

Comme veux tu comme l’ordinateur sache ce qui est à toi et ce qui est système ?

Si tu as fait des partitions, tu peux réinstaller Windows.

que te dis le gestionnaire de périphériques ? (clique droit sur ton lecteur avec le point d’exclamation >propriétés et regarde dans l’encadré “état du périphérique”)

voila ce qui est marqué dans propriété:
Windows a chargé le pilote de périphérique de ce matériel mais ne trouve pas le périphérique matériel.

essaye ça : va dans le registre démarrer > exécuter > tape regedit > recherche cette clé “HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Class\{4D36E965-E325-11CE-BFC1-08002BE10318}” > supprime la valeur “UpperFilters” et la valeur “LowerFilters” puis redémarre, sauvegarde ton registre avant toute modification, j’avais presque le même problème “point d’exclamation” mais avec le code 39 et c’était la solution à mon problème
cordialement christophe

Salut,
Si tes lecteurs sont reconnu par le Bios ,ils doivent etre reconnu automatiquement par WINDOWS
mais je croit que tu les a desactiver a partir d un logiciel qui permet de faire sauter la protection starforce en les cachants
Bon c’est vrai que c’est ennuiant de ne plus avoir ses lecteurs
Bon utilise le logiciel disponibleici
et tu clique sur ENABLE CD puis sur ENABLE NODE
maintenant va voir sur ton poste de travail

[COLOR=red]PS LE PIRATAGE EST INTERDIT

Je ne vois pas trop ce que la sécurité StarForce viens faire là dedans ??? [:paysan]

Salut !

j’ai déja eu ce probleme 2x ,le probleme venait de nero incd , j’ai du réintaller windows et le reste pfff… et nero mais sans incd , depuis plus de probleme (cela etait survenu sur 2 machines differentes)

bye

:clap: :clap: ca remarche grace a l’astuce de christophe , donc merci a lui et a tlm pour votre aide :jap: