Forum Clubic

Ploblème connexion limité ou inexistante sur pc XP avec livebox sagem. fonctionne sur autre pc

Bonjour,

après de nombreux problèmes de livebox, j’ai finalement récupérer une nouvelle livebox SAGEM.
j’ai connecté 2 PCs portable (vista) en wifi dessus, et la connexion internet fonctionne bien.
j’ai voulu connecter un PC de buerau (XP SP2) et après de nombreuses tentative (essai avec 2 modules usb différents) j’aquier une connexion limité ou inexistante.
voir je ne peux pas me connecter ( bug a : lecture adressage réseau).
j’ai tenter alors de mettre un parametrage manuel , (ip fixe, passerelle, DNS) , la connexion fonctionne, etat exelent, cependant, je ne peux en realité me connecter à rien du tout.
meme pas acceder a l’interface de la livebox.
les ping sur la livebox sont aussi des echec. malgrès un affichage “connecté”.

quelqu’un aurait-il une solution ? ?
je vous remercie d’avance!!!
olivier

Salut,
tu as bien fait l’association?

Sinon va dans exécuter/cmd/ tapes ipconfig /all et dis nous si tu as une adresse IP attribué.
As tu essayé de couper l’alimentation de ta box pendant une dizaine de secondes et reconnecter voir si ca résolve ton problème?

salut
oui l’association c’est bien faite puisque l’@ mac du module usb c’est bien entrée dans la livebox.
sinon , non en automatique, la liveboxe ne fournis pas d’@ip
et en ip manuel, sa me marque connecté mais en fait je n’ai acces a rien puisque meme un ping sur la livebox ne fonctionne pas.

Tente de couper l’alimentation de la livebox comme je t’ai dit plus haut.

oué je l’ai pas mal fai deja et sa ne marche pas!
je vois bien l’ajout du materiel dans le filtrage MAC de la livebox, mais apres sa refuse de se connecter!
et je comprends pas ce qu’il se passe lorsque c’est en adressage manuel, pourquoi ça me marque connécté, liaison exelente, et que au final je n’ai accès a rien du tout

Peut être ton parefeu qui bloque ta connexion ou problème de Dns.
Edité le 25/08/2008 à 19:11