Forum Clubic

Plantages bsod récurents

bonjour,
voilà je desespere , j’ai des ecrans bleus (bsod) récurrents sans que je puisse en découvrir la cause.
Je pensais au début à la ram mais non, car les crashs arrivent meme en isolant la ram.
Dans le bios je n’ai pas d’overclockage.
le pire c’est que les bsod sont souvent différents (ntfs.sys , aticqag.dll, bad pool header, vidage mémoire…).ils arrivent principalement en jeu mais 2 fois sans rien faire de particulier
Avez-vous déjà eu ce probleme?
je pencherai vers soit un probléme de carte mère soit un probleme de disque dur mais commment faire pour isoler le probéme?
MA config compléte: asrock 939 dual sata2- amd x2 3800+ - 4*512 ddr pc3200 - 2hdd en sata -1 hdd- radeon x1900xt 256- carte tv200xp leadtek.
merci de toute aide!

Vu les messages, ça vient du disque dur. C’est quoi comme modèle de disque?

Alors j’avais fais 2 memtest , en changeant les barrettes memoire (2 à chaque fois) . J’ai tjrs passé les tests(plusieurs passes) mais le pc s’est figé une fois en 3h et la seconde en 7h.

mes dissques:
Disque nº3 - ST3120026A (111 Go) seagate ide
Disque nº1 - WDC WD2500KS-00MJB0 (232 Go) sataII -xp dessus
Disque nº2 - ST3160812AS (149 Go) sataII

bon ,ça progresse enfin si on peut dire.
dans la nuit j’ai eu un nouveau plantage BSOD avec comme message “kernel data inpage-error”.
Et ce matin impossible de rebooter correzctement même en débranchant 2 disques sur 3 (il ne restait que le disque 1 WDC). Il a fallu que je débranche l’alim , que j’attende 5 mn et après un reboot j’ai enfin pû atteindre xp .
Ca commence à être inquiétant!!!

Ah ? Justement, je tourne sur un PC Portable Asus aussi. Les crashs sont les mêmes mais ils arrivent environ une fois tous les 2 jours.
Je suis déjà passé au SAV, ils ont changé la mémoire (que j’avais au préalable testé avec MemTest), la carte mère…
Sans effets. Personnellement, je ne pense pas que ce soit mes disques durs vu que Windows indique clairement qu’ils n’ont pas de problème particulier.
Enfin, bon…votre sujet date du 4 Juin 07, or nous sommes en Octobre, avez-vous trouver la solution Vincejog ?

J’ai eu un problèmes très similaires. J’avais changé mon alim, testé chaque barrette mémoire avec memtest pendant une nuit par barrette, j’ai changé mes disques durs. Le problème persistait toujours. Au bout de deux ans comme ça, et j’ai craquée, me suis refait une config entière, sans savoir pourquoi ça fesait ça.

Après réflexion, je pense que cela peux venir de la températures des disques durs !