Forum Clubic

Plantage / Reboot - Recherche de l'origine

Bonjour à tous,
Je suis sous Windows VISTA, j’utilise Kaspersky Internet Security et j’ai la config matériel dans qui se voit dans ma signature.
J’ai depuis que j’ai installé VISTA un plantage à 1 changement de session sur 4 environ.
De plus, lorsque je rentre le DVD de BRUCE TOUT PUISSANT (qui est très bon ceci dit :whistle: ) dans le PC, ça fait planter l’ordinateur qui redémarre aussitôt.
J’ai pensé alors que ça devait venir de la mémoire, j’ai donc fait un test avec MemTest 86+, mais rien n’est ressortie de ce test.
J’ai regardé les conflis matériels…rien non plus.
Je n’ai pas de problème de surchauffe matériel:
Sous Everest 4 :
Disque Dur Maxtor 200 Go IDE: 29°C
CPU 6600 (non overclocké) à 2,4 Ghz: 43°C en Idle & 51°C en Charge
Carte mère: 37°C en idle
Carte graphique (7600 GS Top Silent): 51°C en Idle & (en cours) en Charge.
La carte graphique est bien reconnu (une 7600 GS TOP Silent) avec un pilote WHQL version 7.15.0011.0065 du 10 Fév 2007.

Je soupçonne les pilotes d’affichage Nvidia de ne pas être stable…mais j’ai les derniers et ne peut pas y faire grand chose.

Je suis preneur de toutes les pistes à explorer étant à cours d’idée… :sweet:

merci.

Pas d’idée ? :frowning:

supprime tes drivers
reboot
coup de driver cleaner
reboot
instalation dx9.0c avril 2007 ( dispo sur clubic)
reboot
instal les derniers drivers nvidia 158.xx
reboot

Fait les meme etapes ( sauf dx qui sera deja installé )
pour ta carte son

ensuite pr les dvd je te conseil powerdvd 7.3

si ca ne fonctionne toujours pas regarde du coté des reglages bios si tout est correct
si ton alimentation est assez puissante
il a beaucoup de possibilité

Je vais tenter cela:
Pour DirectX, j’étais sous DirectX10… je vais donc repasser sous DirectX9.0c
je vous tiens au courant.

vista a dx 10 et un dx9 en sous couche on va dire celle ci peut etre a jour avec le pack avril mais le dx10 reste