Forum Clubic

Plantage PC - Cheval de Troie

Bonsoir !

Je suis nouveau ici , j’ai découvert Clubic grace à Blanco_05 de ce site , que je remercie ! :wink:

Alors voilà ! Il y a 30 min environ , mon PC a planté , enfin j’en suis pas sur !

Je vous explique toute l’histoire . (attention , ça sera un roma, :D)

Toute à commencer samedi matin , j’étais sur MSN , je discutais avec mes amis lorsqu’une nouvelle conversation s’ouvre ou un autre pote me dit “ta tof fais koi sur ce cite :p” avec un lien juste au dessus ! Donc je pose pas de questions , je clique dessus , il y a une photo d’un mec qui apparait donc je ferme et rien ne se passe sur MSN sauf que quelques minutes plus tard , des nouvelles fenêtres de conversation s’ouvrent et reste 1-2 secondes et se ferment ! Et les conversations avec les gens avec qui je parlais se ferment une par une alors je me déconnecte et je suis revenu dans la soirée ! 5min après mon arriver, ça recommence donc je quitte et j’ai téléchargé Ad-Aware et j’ai fait une analyse de mon PC mais il n’a rien trouvé après j’ai pris Antivir et lui a détécté mon virus (cheval de troie) alors je le met en quarantaine et je le supprime . Je vais sur MSN ensuite et rien ne sa passe , donc il est parti … et bah non , 2h plus tard ça recommence ! Alors après les conseilles d’un ami, je vais sur le mode sans échec de mon PC pour refaire l’analyse de mon PC et Antivir retrouve ce virus et je refais la même manipulation , c’est à dire , mise en quarantaine et suppression . Après j’étais mon PC et je le rallume 20-30 secondes plus tard en mode normal mais lors de mon arrivé sur le bureau , il y a un message qui me dit “Deconnexion” et j’ai la musique de fin et juste après j’ai “Chargement de vos paramètres” avec la musiquedu debut et quelques sedondes plus tard , celle de la fin , puis celle du debut etc et je n’ai pas mes icônes qui apparaissent et ni la barre de tache . Je peux rien faire !

Donc voilà mon problème ! J’espère que je me trompe et que ce n’est pas un plantage mais juste un problème !! Je rappelle que ce virus touche que MSN .

Merci d’avance pour votre aide ! :slight_smile:
Edité le 11/03/2008 à 22:30

Bon … personne pour m’aider ? :frowning:

Le mode sans échec de Windows fonctionne correctement ou pas? :neutre:

Non . C’est comme pour le mode normal ! :paf:

ça devrait t’aider l’explication pour vérifier que c’est bien le bon et il y a un lien pour télécharger le logiciel de désinfection.
@+ et tiens moi au courant :jap:

Oui mais mon PC ne démmare pas !!! Dès que je vois mon fond d’ecran , il me met deconnexion !
Arf , le PC de ma mère est vieux alors , pas de fente pour les cartes d’appareil photo ! J’aurai pu vous montrer !

Tente de mettre les photos par cable (fourni avec ton apn normalement).
J’pense à un truc loufoque et les autres peuvent me corrigé si je suis dans le faux mais:
si il installe un linux et qu’il répare l’xp et vire le troyen depuis linux ça marche ? Car il n’ pas de cd de ixeupay :neutre:

Tente une réparation de windows si tu as XP regarde
@+ :jap:

Haaa oui j’avais oublié le cable USB ! Bon voilà ce que ça fait au démarage de mon PC !

Cliquez ici ! :wink:

Up pour lui :slight_smile:

Bon ! Vraiment personne pour m’aider là ???

Perso je n’utilise pas vista mais tu dois avoir la possibiliter de le reparer avec ton DVD en redémarrant dessus tu dois meme avoir la possibiliter de faire une resto et si tu as pas la DVD tu peux aussi faire un DVD de boot avec ça sinon en dernier recours il te reste la réinstallation complete de ton OS.
@+ :jap: