Forum Clubic

Plantage ordi au démarrage

Bonjour,

Voilà lorsque je démarre mon ordi il se plante aléatoirement avant le chargement de Windows. Parfois l’écran ne s’allume pas mais j’entend le PC démarrer. Parfois l’écran s’affiche mais après il bloque…

Je ne sais pas quoi faire.

Je pense que c’est la carte graphique qui plante.
Merci à tous

Ou alors c’est un virus?

Ou:
la mémoire
un clavier usb
une souris usb

J’ai jamais changé de configue aussi donc c’est pas possible

Qui peux m’aider merci ?

ta CG qui est ptetre mal branché sur son slot… (ça arrive des fois)

j’ai verifié donc non ca doit pas être ça…

La panne non plus c’est pas possible ???

Si ça serai une panne de CG le PC bloquerai t il comme ça? Il ne bloque jamais au même endroit…

C’est bizarre.

peu être l’alim qui commence à fatiguer…

comment je peux savoir ce que c’est? moyen de tester ou quoi?

A votre avis c’est pas plutot un virus?

Personne n’a d’idées?

essaye de démarrer ton pc en mode sans échec avec le stricte minimum branché.

1 barrette mémoire, 1 HDD et ta carte graphique évidemment

Si ca plante toujours réinstalle Xp

Si ca plante toujours il faudra vérifier tout tes composants 1 par un…

Ok j’essayerai comme ça mais si au démarrage ça ne plante pas que faire? et comment voir si c’est l’alim?

Enlèves ton clavier et ta souris(s’ils sont en usb) et essaies de le démarrer.

C’est une panne courante, un périphérique de pointage USB qui tombe en panne bloque le démarrage dans bien des cas.

Je ne savais pas cela, j’esserai cette méthode ce soir.


Mais les lumières du clavier et de la souris s'allume au démarrage...