Forum Clubic

Plantage - mon ordi se fige et ne reboot plus

hello,

lorsque je travail sur mon ordi, il se fige par moment, repart voir meme pas du tout. je ne peux rien faire, meme un bon vieux ctrl alt supp ne fait rien. Je suis alors obligé de faire reset et lors de son redemarrage il ne sais plus ou booter je suis alors obligé de changer de port serial ata et de redemarrer pour qu’il reboot et demarre windows.

ma config -asus a8v deluxe, atlon 64 3200, 2 ddr 3200 corsair value select, dd maxtor 80g serial ata

merci

je contents d avoir reussi à ecrire le mess :o)

il est bien en master le dd (ata et pas sata,ide quoi?)
donc un bon freeze, juste etrange comme pb de boot. un chkdisk donne quoi?
faire un memtest. http://www.clubic.com/telecharger-fiche10823-memtest86.html
verifier les temperatures et tensions.(et nous les donner). http://www.clubic.com/telecharger-fiche12281-everest.html

tu as des problemes de perte de données,ou le disque fait du bruit?
tu as passé un coup d’antivirus?

quel windows as tu? as tu fait un test antivirus?

hello merci pour vos reponses.

memtest a effectue tout les tests sans message d’erreur, donc j’imagine qu’il y a pas de probleme.

evrest donne
Version EVEREST v2.20.405/fr
Type de rapport Rapport rapide
Système d’exploitation Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
--------[ Sonde ]-------------------------------------------------------------------------------------------------------

Propriétés de la sonde:
  Type de la sonde                                  Winbond W83627THF  (ISA 290h)
  Nom de la carte mère                              Asus A8V Series
Températures:
  Carte mère                                        26 °C  (79 °F)
  Processeur                                        32 °C  (90 °F)
  Maxtor 6Y080M0                                    44 °C  (111 °F)
Ventilateurs:
  Processeur                                        3199 RPM
Valeurs de voltage:
  Noyau CPU                                         1.44 V
  +3.3 V                                            3.34 V
  +5 V                                              5.11 V
  +12 V                                             12.10 V

et j’ai passé l antivirus et verifié tous les procesus qui tournent.
et mon disque dur est un Maxtor 6 Y080M0 SCSI Disk Device (80 Go, 7200 RPM, SATA)

encore merci

il a chaud ton disque dur,je depasse pas les 32°
sinon tes temperatures autres ,et tes tensions sont correctes.
tu as fait un simple scandisk?
là c’est difficile d’affimer que ton disque a un probleme,mais je te conseille de sauvegarder tes données.
je me demande si c’est ton disque le probleme ou le controleur de la carte mere…

Les problemes sont arrivés apres une reinstall d’xp? (tu as les bon drivers?) ,ou tu as fait qlq chose en particulier?

Il faudra peut-etre envisager,un format de la partition pour voir si le probleme reste…

+1 a surveiller :neutre:

+1 pour la temp du DD.
Il faut revoir la ventilation du boîtier là,car si c’est la temp en idle,ça doit monter dangereusement en burst :confused:

J’ai le même DD que toi sur une machine à 100% d’utilisation processeur 24/24 7/7 (BOINC)
temp = 40°

Le 6Y080PO c’est presque pareil non ?! …en ATA

Champ Valeur
Propriétés de la sonde
Type de la sonde ITE IT8712F (ISA 290h)
Type de sonde GPU National LM89 (NV-I2C 4Ch)
Nom de la carte mère Gigabyte K8NF / K8NS / K8N Ultra / K8NXP Series

Températures
Processeur 29 °C (84 °F)
GPU 52 °C (126 °F)
GPU (ambiante) 37 °C (99 °F)
Maxtor 6Y080P0 28 °C (82 °F)
Maxtor 6L200P0 34 °C (93 °F)
Maxtor 6L160M0 32 °C (90 °F)
Seagate ST3120827AS 32 °C (90 °F)

Ventilateurs
Processeur 1480 RPM
Système 1288 RPM
Alimentation 1292 RPM

Valeurs de voltage
Noyau CPU 1.10 V
+3.3 V 3.28 V
+12 V 11.90 V
Batterie VBAT 3.14 V
DIMM 2.59 V
Debug Info F 72 83 83
Debug Info T 25 29 253
Debug Info V 45 A2 CD 6F BA 60 7F (77)

J’ai l’impression que le SATA chauffe pas mal :riva:

Perso,j’ai remarqué qu’il y avait toujours une différence de ~2° entre mon SATA 160 et mon IDE 80,le 1er chauffant un poil plus.Ils sont tous les deux dans la fourchette 30-35° selon utilisation (système sur SATA) et temp ambiante.

bonjours
merci pour vos reponses, j’ai mis un ventilateur dans le logement du dd “tour antec” je v regarder ce que ca donne.

pensez vous que mon probleme de boot vient de la aussi? je suis toujours obligé de changer de port sata pour que mon dd boot.

merci

bonjour

desolé du temps de reponse mais j’etais en deplacement. malheureusement mon probleme ne s’est pas resolu tout seul:).
j’ai telechargé powermax et lancé l’appli mais il ne me detecte pas mon disque.

que faire?

merci

PowerMax v4.21 ne détectera pas les disques durs Ultra ATA ou SATA connectés aux cartes mère avec un chipset NVIDIA Force 3 ou Force 4, VIA KT 600 et KT 800 incorporé ou ajouté sur un contrôleur RAID :na:

Essaie avec l’Ultimate Boot CD dispo sur Clubic.