Forum Clubic

Plantage du à l'ancienneté ou alim?

Bonjour, j’essaye de dépanner un pc qui a un petit problème : il plante lorsque que l’on joue, mais aussi quand on ne fait rien de particulier (internet). Le problème a l’air récurent depuis un bout de temps (1 ou 2 ans), mais est rare (5-6 fois par mois).

L’ensemble carte mère-ram-proc date d’environ 7-8 ans en moyenne, l’alim a 4-5 ans.

J’ai essayé de tester la mémoire avec memtest : elle est apparament hors de cause.
Par contre, en faisant tourner superpi et pifast, l’ordi plante au bout d’une vingtaine de minutes sous superpi et 3-4 sous pifast.

Description du pc :
Carte mère K7t pro MSI
Proc AMD Duron 1.3Ghz Morgan
Ram 3*128 sdr pc 133
CG Geforce 5200FX Leadtek (quasi neuve)
Carte réseau Sweek 10/100
Alim Heden PSX A768 PY

L’alim a comme donné sous le bios Vcor = 1.71V 3.3V = 3.38V 5V = 4.92V 12V = 12.48V, et la température du proc reste correct (~55°C).

!j’ai bien envie d’essayer de sous clocker le proc, mais je ne sais pas si ce serait vraiment efficace.
Voilà, merci de m’aider face à ce cas pas trop compliquer (alim ou proc :p).

Sur les K7T pro, il y avait souvent des problèmes de condensateurs :confused:

Regarde si les condensateurs de la carte mère ne sont pas gonflé et s’ils n’ont pas coulés :jap:
Edité le 18/07/2007 à 21:27

Petit up : la mémoire est hors de cause : un memtest de 4h sans aucun souci.
Les condensateurs semblent corrects.

A part le changement de l’ensemble carte mère-proc-ram-cg, je vois pas quoi faire.

HELP!!

Re petit up qui me permet de synthétiser le topic : sous cloaker le processeur me permettra t il de tenir tranquillement jusqu’à l’arrivée du nouveau pc?