Forum Clubic

Plantage au démarrage

Bonjour !
Voilà j’ai un souci, (au moins 1 fois 3), quand j’allume mon PC il plante au démarrage. Il affiche le bureau et plus rien. Planté !!!
Je suis allé voir dans l’observateur d’événements et j’ai trouvé ce message d’erreur :
Type de l’événement : Erreur
Source de l’événement : Service Control Manager
Catégorie de l’événement : Aucun
ID de l’événement : 7000
Date : 17/03/2008
Heure : 12:38:14
Utilisateur : N/A
Ordinateur : SANDRINE
Description :
Le service General Purpose USB Driver (adildr.sys) n’a pas pu démarrer en raison de l’erreur :
Le fichier spécifié est introuvable.

Pour plus d’informations, consultez le centre Aide et support à l’adresse go.microsoft.com…

Je beau cliqué pour aller voir le centre d’aide, mais rien du tout. La page est blanche.
J’ai cherché sur le net, mais j’ai rien trouvé qui résoud mon problème.

Merci de m’aider !!!:super:

Deja teste ta ram avec memtest.Ca peut venir de la.

Ensuite qu’as tu comme config?Qu’as tu comme alimentation?

Ces plantages sont arrives subitement ou tu as modifie certains parametres comme le changement de drivers ou autre?

AU PIRE TU REINSTALL TOUT JE LE FAIT TOUT LES é MOIS PAS D EMMERDE AU MOINS

Vaut mieux savoir si c’est un probleme materiel d’abord.Si c’est le cas la reinstallation ne servira a rien. :neutre:

Merci pour vos réponses !
J’ai oublié, il s’agit d’un portable Acer, aspire 3610.
Microsoft Windwos XP, edition familiale, SP2
Il fait cela depuis environ 8 mois, mais avant c’était très rare. Maintenant c’est au moins 1 fois sur 3. Et pour autant que je me souvienne le problème est arrivé du jour au lendemain. Je n’y avait pas prêté attention, c’était si rare !!!

Cay un problème avec le pilote USB apparemment, mais comment le mettre à jour ??? (je sais pas :/)

Merci Kuban déjà j’en sais un peu plus !!!