Forum Clubic

[photos] Pate thermique en cause ? - Le PC fige tout le temps

Symptomes :
Le PC fige sans raisons apparentes. La carte mère est neuve (le proce était installé sur une autre CM qui a cramé avant).

Configuration de test :

  • CM + Processeur + mem (2x256Mo)
  • Unique lecteur CD
  • CD de XP Preinstalled Edition, permettant de charger XP en ram, sans nécessité de disque dur

Protocole de test :

  • Avec les 2 barettes de mem, tentative de boot sur le CD XP-PE :
    => PC figé dès le début du chargement d’XP
  • Avec 1 barette à la fois :
    => PC figé au millieu du chargement d’XP.

Le processeur a été installé par le vendeur de la CM et voilà comment ça a été fait :
http://batmobyl.free.fr/pb/tn_proc1.jpg[/img] [/url] [url=http://batmobyl.free.fr/pb/proc2.jpg][img]http://batmobyl.free.fr/pb/tn_proc2.jpg

A mon avis la pate thermique y est pour quelque chose… mais qu’en pensez vous ?

Merci de votre aide. :whistle: :whistle:

loool, oué je pense que ca vien de ça ^^

ton vendeur il en avais déja monté avant ? ou alors il découvre l’informatique ? :paf:

on s’est essuyer les doigts dessus ? :smiley:

Nettoyer le processeur, ça serait un bon début nan ?

Parce que je crois savoir que la pate thermique contient de l’argent, et que c’est donc très conducteur (thermique et surtout electrique…)

pas bète !

je savais pas que memtest existait pour Dos…

je teste tout de suite

oui, j’ai plusieurs pc heureusement… (en fait là je répare le pc d’un pote, c’est pour ça)

Si tu regardes bien l’angle de ton processeur, tu vas te rendre compte qu’il est en très mauvais état. Ton soucis vient de là. Ce n’est pas couvert par la garantie AMD. :frowning: En général, ces problème d’écrasement du Core (petit carré sur le proc) sont du à une mauvaise install du radiateur / ventilateur.

salut salut,
si ton ordi se fige sans raison (et a voir ce boulot de gougnafier :slight_smile: ) ca vient surement de la oui, nettoie le “petit carré central” d’abord avec du sopalin, ensuite tu le racle avec une lame de cutter.
tu remets une goutte de pate thermique et tu remontes ton radiateur.

une fois tout remonter ca devrait fonctionner, cela peu aussi venir du radiateur qui est mal positionner, pour verifier cela, quand ton ordi fonctionne, tripote le radiateur, fais le bouger de haut en bas et de droite a gauche (pas trop quand meme hein) si il est en cause, car mal positionné, ton pc va se figer presque immediatement.

:ouch: le carnage :MDR

c’est de l’artic silver donc les resistances a coté du proco sont shuntée :confused:

salut

un ordi moins tu le tripote mieux il se porte (c’est pas comme ta meuf) alors poser vos problemes clairement

:bounce:

??? bof que des conneries

éé :lol: oué préfére tripoter une fille :ane:

par contre pour nétoyer un coton tige imbiber d’alcool d’éthylène :wink: puis tu éssuis bien
et c’est repartit comme neuf,
le sopalin, c’est pas top, ça colle tellement la pate

La pate thermique (meme l’arttic silver) n’est pas conductrice, et heureusement!!
Par contre ton revendeur il etait certainement bouré quand il a monté ca.
Comme dit plus haut, nettoie tout bien, remet une fine couche et apres fait des test pour savoir d’ou ca vient.

Heuresement que c’est pas conducteur enfin… on sait jamais… :ane:

Mais quel boulot de Merde… (pour pas être grossier…)