Forum Clubic

Petits soucis - HDD ou CM ?

Voila ma config :

  • Tour Antec 1000 AMG.
  • Hdd Western Digital 120 Gigas.
  • Carte mère Asus A7N8X Deluxe, Chipset Nforce II
  • Carte graphique Radeon 9800 Pro.
  • Mémoire samsung 1 Giga.

Le problème est le suivant depuis maintenant quelque semaines, lorsque j’allume mon PC il va essayé de démarrer arrivé sur Windows, le HDD va faire un “clac, clac, clac” Pus ou moins répétitif cela est aléatoire, puis il va reboot, en general c’est au second reboot qu’il arrive a démarrer, parfois assez rarement il reboot en chaine…
Une fois qu’il a reboot arrivé sur Windows tout marche Nickel parfaitement aucun soucis de rapiditée ou autre.
Seulement pour allumer ma tour je suis obligé d’attendre qu’il reboot systematiquement une fois pour pouvoir m’en servir, et ce bruit “clac, clac, clac” qu’il fais a chaque premier démarage m’inquiète, bref en dehors de ca il marche trés bien rien a dire.
Ceci dis j’aimerais savoir d’ou viens ce probleme, le régler si possible :slight_smile:

Merci d’avance ! =)

il est vieu ton HDD ??

a t’il subit un choc ??

est il a l’horizontale ou vertical ??

DD en fin de vie :wink:

hum c’est probable :confused:

tu vas pas tarder à avoir des "disk boot failure" [:peur] :paf:

peu etre pas en fin de vie !! il a eu peu etre un choc qui a deplacer la tete de lecture !!

et oui sa arrive ! c’est arriver a un pote, pour la remettre en place il a jetter son HDD contre un mur !maintenant il marche nikel !! ^^

Un DD qui fait clac, clac, clac = tête de lecture qui saute = DD bientôt HS :neutre:
Fait une sauvegarde de tes données le plus rapidement possible…

+1 :confused:

même si c’est pas à cause de l’usure, il n’empêche que le DD risque de bientôt rendre l’âme :confused:

+1

arfff jspr que sa m’arrivera pas ce gense de chose !!

je peterai un cable !! ^^

+1

clac clac = bras de la tete de lecture qui tape sur le boitier du DD … soit il va trop loin soit il est décalé, sauvegarde vite tes données avant de tout perdre !!!

Merci pour vos réponses :slight_smile:
J’avais prévu deja les sauvegardes ceci dis, j’ai oublié de préciser une chose, la durée de vie de mon ancien HDD a été courte aussi, a sa fin de vie il avais pas le meme soucis mais il faisais le même genre de bruit.
Tout deux on et avais 1 an pas bien plus.
Est ce possible une usure primitive de mon HDD a cause de la carte mère ?