Forum Clubic

Petite aide/avis Q9300 G1-X48-DS5 Gskill pc8500

Bonjour,

voilà j’ai ma nouvelle config et je voudrais o/c le processeur.

intel Q9300
gigabyte X48-DS5
Gskill pc8500 2go
noctua NH-U12P

je met le cpu avec un fsb 400 et la ram en 3:4 (donc 1066 d’origine) au moins je sais que c’est pas elle qui plante ^^

avec le voltage d’origine 1,22 XP boot sans pb

quand je lance OCCT j’ai une erreur qui arrive au bout d’un certain moment (varie entre 4 et 15min)

si j’augmente le voltage j’ai toujours une erreur mais par contre je contast que :

sous OCZ et EasyTune 5 le voltage et bien comme prévu dans le bios, mais des que je lance OCCT il baisse.

La je fais un test à normalement 1,3volt et quand je lance OCCT il tombe a 1,264 sous OCZ et 1,280 sous EasyTune 5

c’est quoi ce truc ? ^^

Merci bien
Edité le 31/05/2008 à 12:46

Ca s’ appel un Vdrop^^

Moi aussi sur ma cm ça me le fait, je met 1.5 dasn le bios et en burn je descend à 1.47~1.48 c’est normal :jap:

Sinon, pour savoir si c’est bien ton proc qui te pénalise, tu met le coef a 6 et tu lance un occt si ça passe c’est que ton proc manque de jus, sinon c’est que autre chose te gène :jap:

oki pour le Vcore ^^

par contre quand je demande de faire un test cpu uniquement ca passe sans erreur en 400x7,5 a 1,275v pendant 1h.

par contre je lui demande de testé la ram y a une erreur :frowning: alors quelle est a 1066 (fsb 533 sous cpu-z)

Cela voudrait dire que la ram a un pb d’origine ?

Merci bien

regarde la tension d’origine de ta ram et mets la dans le bios si jamais elle et sur auto pour etre sure ( Vram)

hum oui effectivement sur la boite de la ram y a ecrit 2~2,1 v

sous CPU-Z y a :

JEDEC #1 266mhz @ 1,8v
JEDEC #2 400mhz @ 1,8v
EPP #1 533 @2,1v

et de base la mémoire est a 1,8v. (dans PC health Status y a un critère sous Vcore => DDR18V 1,87V)

Par contre j’ai pas de Vram, j’ai un DDR2 OverColtage Controle avec du +0,05V à +1,55V avec un pas de 0,05V

en gros je met ce critère à +0,2V

Oui exactement, tu met déjà à +0.2v (2.0v) et tu verra si ça passe :jap:

d’ailleur j’ai aussi du PCI-E Overvoltage, FSB Overvoltage et du (G)MCH Overvoltage

ainsi que Loadline Calibration (enable / desable / auto) sur Auto

Merci bien


ok je lance un petit OCCT pendant 1h et on va bien voir ^^

mais bon deja a 3ghz avec une HD3870 toxic Crysis en élevé et anticré en 6x marche du feu de dieu donc je vais pas poussé plus je pense l’oc

Encore merci a vous 2

bon et bien apres 1h de OCCT aucun pb a signaler ^^
44°C en idle
64°C apres 45min en burst pour les 4 core donc c’est bien

tout marche nikel

encore merci à vous 2

ya pas de koi
content d’avoir servi a kelkechose^^