Forum Clubic

Petit soucis avec "quicktime" et "win média player"

Pour lire les fichiers mpeg se trouvant sur le net, c’est automatiquement “quicktime” qui s’ouvre, or je préfère win média player…Comment faire pour que win média player s’ouvre à nouveau par défaut?

D’avance, merci. :wink:

:stuck_out_tongue:
ouvrir “explorer” ensuite “outils” puis “options des dossiers” et “type de fichiers” derouler jusqu’a MPEG cliquer sur le bouton modifier choisir lecteur windows media sortir par OK
:slight_smile:

Désolé, mais lorsque je vais dans “outils”, je ne vois pas “option des dossiers” :confused:

OK! J’ai trouvé…et merci :wink: