Forum Clubic

Petit Souci Pc

Bonjour a tous,

Voila je viens de m’acheter un nouveau Pc (il y a de cela 2 semaines) et pour cela il y a 2-3 jours j’ai mis un jeu (qui sont tres rare chez moi)

En faite le probleme vient que quand je lance le jeu c’est très lent … et de temps a autre il bloque 10 secondes et reprend, cela le fait dans le jeu selection des perso
Mais cela le fait aussi dnas le bureau surtout quand je deplace des fichiers…

Voila ce que j’ai test : Tous mettre a bloque en op sur le jeu, reduire au minimun

Ma Config :
CM ASUS P5K Dx
Pross Intel 6750 Core 2 Duo
2x 1 Go de DDR 2800
8800 GTS 640 PCI-E
ALim 850W
(Bon il y a d’autre truc mais sa sert a rien de les mettres)

JE suis sur XP Pro SP2

Voila d’ou pourrais venir ce souci et comment le reparé
Merci ^^
//Bkdenice

t’as des disques dur en ide?

Aucun a par en externe de temps en temps pour reprendre certaine donnée

ton os est installer sur quel type de disque dur??

SATA 80Go
LEs autre sont des zone de stokage

le jeu qui te fait ca il est installer sur le sata? quand tu deplace des fichier c’est de sata a sata?

Je dis ca parce que sa me le fait aussi quand les fichiers sources sont sur l’ide…:arf:

ui ui ^^ et quand je joue sa freeze 10 sec et sa reprend et en boucle et encore durent les transferts c’est surtout quand je met des musqiue dnas itunes apres c’est tres rare ^^

et bah moi aussi je suis ouvert a des propositions car je ne sais plus quoi faire…j’ai pourtant mis les derniers drivers pour les controlleur pata et sata…mais rien n’y fait, par contre sous vista sa ne me l’as jamais fait…:arf:

ui de même sur Vista j’ai pas eu ce probleme mais apres vista a Niquer mon DD de 500G et j’ai perdu toutes mes données

Bon j’ai trouver le probleme,

Comme Cabal Online etait sur le DD de 500Go sa ne marcher pas et sa lagger mais je l’ai mis sur celui de 80 sa marche impec

Mais sa me gave si je ne peu pas mettre de jeux dnas le 500 car Ut3 va prendre de la place :’(