Forum Clubic

Petit probleme lorsque je navigue avec Firefox

Bonjour tout le monde,

Sur plusieurs sites, il me demande d’autoriser la page, en haut à droite. Je suis aller voir dans les options pour essayer de trouver quelque choses qui autoriserait toutes les pages mais j’ai rien trouver, ou bien j’ai du passer à coté.

Avez vous une solution à me proposer ?

Petite précision… Une fois que j’ai cliquer sur AUTORISER, je peux entrer sur le site, mais j’aimerais enlever cette étape parce que ca rend la navigation sur internet très agaçante.
Edité le 23/07/2010 à 17:14

Salut, ça ressemble à la demande d’ouverture de fenêtres popup ça. Va voir dans le menu déroulant Outils, Options et l’onglet Général. Regarde si la première ligne intitulée “Bloquer les fenêtres popup” est cochée ou pas. Par contre, si tu la décoches, ça va autoriser l’ouverture de toutes les fenêtres popup et ce sont souvent des pubs, à toi de voir.

Dans l’onglet Général, la premiere ligne est la page d’acceuil. Tu es sur que c’est dans l’onglet GÉNÉRAL ?


Les popups sont dans l'onglet CONTENU et la case était déja décocher. Je dois meme AUTORISER l'acces sur le site de ma banque, et y a pas de popups sur ce site :(

Me suis trompé sur l’onglet. :stuck_out_tongue: T’as pas dans tes modules, un plugin genre Adblock ou NoScript qui bloque le javascript?

non, rien de tel…

Ta version de Firefox est bien à jour? Désactive (pas désinstaller) tous tes modules et réactive les un par un, pour voir s’il n’y en pas un qui pose problème. T’as testé avec ie pour voir si ça venait uniquement de Firefox?