Forum Clubic

Petit Probleme Au Demarrage du pc aide ?

Bonjour voila ce matin je me réveille la j’allume le pc et le pc démarre normalement mais rien ne s’affiche a l’écran et y a eux comme des petit bip bip après plus rien mais le pc marcher tout le temps , j’ai redémarrer deux fois toujours rien a écran donc j’eteind l’alimentation et je rallume le pc directement avec le bouton power de ma carte mère et la sa remarche .

qui a t-il eux ?

up ! le probleme est revenu ce coup-ci j’ai changer de port dvi/vga est sa a remarche sinon aucun moyen de revoir l’ecran , vraiment bizarre pis le lcd poster bip bip au moment d’arriver au VGA BIOS qu’elle est ce probleme s’il vous plait une solution car ses vraiment bizarre en ce moment j’ai beaucoup jouer a crysis sa pourait etre la cause desfois j’ai des redemarrage dans crysis mais pourtant je mes a 60 % le ventilo la carte chauffe maxi a 67 degres

je rajoute que hier j’ai fait mise a jour des driver et le lendemain j’allume le pc et comme expliquer au dessus rien a ecran depuis que j’ai changer de port dvi , y a plus de soucie mais c’est vraiment bizarre si quelqun pouvait m’eclairer sa serait sympa

Salut !
Pourrez tu détailler ta config stp ?


Complète avec tous les composants et l'alim.

ASUS MAXIMUS FORMULA X38
PROCESSEUR E8400 4 GHZ ( Zalamn 9700 led bleu )
HD 4870 512 MO O/C 750/900
G-SKILL 3 GB PC8500
ALIMENTATION CORSAIR TX 650 WATT
SEAGATE 500 GO 32 MO CACHE
BOITIER 3D AURORAS

Voila mais je pense que sa ne vien pas de ma config surment d’un autre souci mais ses relativement bizarre depuis que j’ai changer de port dvi sa remarche niquel juste plantage de crysis au bout de 2 a 3 h de jeux - plantage avec des carre partout

Pourtant le pc est stable et tout test sous occt fait et reussi vraiment bizarre
Edité le 19/03/2009 à 23:18

je me rend compte la que ma carte chauffe beaucoup sous occt meme le ventilo a 75 % la temperature monte a 85 degres quand meme ouf cette temperature , je voudrais savoir si y aun logiciel pour voir a combien la carte est monter pendant le jeux

Quelqun aurait une explication s’il vous plait ?
Edité le 20/03/2009 à 11:32

Ce que tu décris sous Crysis est des artefacts, ça peut être du à une surchauffe, un O/C que la carte n’apprécie pas ou un problème d’alim.
Dans ton cas je pense plutôt à une surchauffe ou à l’O/C.
Ta Carte graphique est O/C d’usine ou tu l’as O/C toit même ?
Essaies de revenir aux fréquences d’origine.
Jettes aussi un oeil sur la carte pour voir si elle n’est pas encrassée.

d’accord O/C presque rien fait juste monter de 50 mhz le memory clok , et hier j’ai fait nettoyage avec bombe a air comprime dans les hd 4870 mais la carte chauffe vraiment beaucoup donc je pense que cela vien bien de sa , pourtant quand je joue je mes a 60 % le ventilo est je pense que la chaleur est dans alentour de 70 a 80 degres


a 25 % le ventilo la temperatur monte a 82 degres , a 40 % la temperature monte a 60 degres et a 60 % sa monte a 53 degres et quand je joue je sais pas car pas de logiciel pour voir

Au fait, petite question bête, tu as quelle version des Catalysts ?
Essaies en jouant avec le ventilo sur 60% pour voir si ça chauffe toujours autant (tu peux prendre GPU-Z pour voir la température que tu lances avant le jeu et en faisant ctrl+echap en jeu tu reviendras sur le bureau).