Forum Clubic

Petit pb vista

Voila je vient d’installer vista j’ai quelque petit probleme
tout d’abord j’ai une de mes partition de mes disque dur a laquel je n’ai pas acces (c’est ma seule partition a etre une partition logique aussi ca doit venir de la )

sinon j’arrive pas a lire de video sous vista j’ai installer matroska mais pas moyen meme avec vlc >< trop bizarre

et sinon aussi je voudrai savoir ci on peut enlever les message de securite par exemple lorsuqu’on supprim un fichier etc

Voila merci

pour la lecture de vidéo tu dois avoir un problème de pilotes !
t’as quoi comme carte graphique et comme pilotes d’installé ?

edit pardon j’avais pas vu ta signature pr ta carte graphique

Salut!

Pour la partition, j’ai eu le même soucis, va voir mon postmon post , tu vas pleurer si c’est la même chose…

Pour la vidéo, peux-tu les lire avec le lecteur windows?

Pour les messages de sécurité, il faut que tu désactive l’UAC : Panneau de config> Comptes utilisateurs et prtection des utilisateur>Comptes des utilisateurs>Activer ou desactivé le contrôle des comptes.

En espérant t’avoir aidé :hello:

ok pour l’uac
sinon pour le disque dur je suis pas sous vista j’irai voir tout a l’heure ,j’espere que je pourrai le convertir sinon ben je vias devoir copier sur mes autre dd avant de formater ><

mais pour les video meme avec windows media player pas moyen
j’ai installer le dernier fireware de nvidia j’ai pas installer d’autre pilote on ma di que mes pilote carte graph carte mere etc sont deja sur vista (je dois i faire ? )

Déjà, installes les pilotes nvidia. Pour les dl, c’est là : http://www.nvidia.fr/page/drivers.html

j’arrive pas a trouver le bon pilote trop zarb je trouve pas vista 32 bit ><
sinon j’ai essayer d’ installer mon pilote depuis le cd pas moyen sur vista ><

sinon pour mon disque dur je suis deg je peux le convertir pour qu’il marche sauf que je pourrai lancer q’un systeme d’exploitatation dessus
hors ya deux parittion sur de disque dur une avec xp et l’autre avec des donnée et j’ai pas trop envie d’enlever xp >< pour le moment vu les probleme avec vista ><
sinon ya un truc trop zarb quand je suis sous firefox sur vista l’ecran tremble alors que ca i fait pas sur ie7 ><

petit up si quelqu’un a des idee pour mon probleme avec les video ?

petit, up j’arrive toujours pas a lire de video sous vista
j’ai installer le derniere firewire nvidia dispo
j’ai essayer d’installer le spilote pour ma 7900gs mais pas moyen quand j’installe le cd me mai not leadtek product alors que ma carte est une leadtek et l’installation des driver a bien marcher sur xp ><
en plus commme j’ai pas de pilote pour ma 7900gs j’ai des probleme sous firefox l’image tremble alors que sous ie ca va ><