Forum Clubic

Perte de synchro et retour si appel avec telephone

Salut,

parfois je perds la synchro sur mon modem (sth@510) ou il ne veux pas accrocher au démarrage.
Si je prends le combiné de telephone et que j’appelle un numéro quelconque, la synchro se fait presque a tous les coup!
dans quelle direction chercher!!!

Merci!!!
NB : je trouve que j’ai des parasites sur la ligne mais FT ne voit rien… (j’ai pas de condo dans les prises)

branchement :

FT
I
I
I
I
*-- prise murale — Filtre + Modem
I
I
I
I
*-- prise murale — Filtre — Telephone

J’ai déjà eu ce problème à résoudre .

tu vas voir que le hic , il est là

FT
I
I
I
I
*-- prise murale — Filtre + Modem
[#ff0e00]I
I
I
I[/#ff0e00]
*-- prise murale — Filtre — Telephone

j’ai résolu comme ceci:

FT
I
I
I
I
1*-- prise murale — Filtre + Telephone
I
I
I
I
2*-- prise murale — Filtre + modem +

I
I
I
I
3*-- prise murale — pas de Filtre + Telephone autre local

donc dans ta disposition je ferrai:

FT
I
I
I
I
*-- prise murale — Filtre + Modem +

I
I
I
I
*-- prise murale — Telephone

c’est du aux branchements merdiques des points * à tes prises murales faudrait les refaires en parallèle et non en série comme j’ai souvent pu voir un vrai “Schmilblick” de dingues.Bon courage

heu… manque pas un filtre la?! (sur le telephone)

NON regardes bien que le filtre est utilisé :

FT
I
I
I
I
*-- prise murale — Filtre + Modem [#ff0000]+

I
I
I
I[/#ff0000]
*-- prise murale — Telephone

ou alors :

FT
I
I
I
I
*-- prise murale — Filtre sortie adsl=> Modem
I
I
I
I
*-- prise murale — Filtre sortie tel=> Telephone

verifier si les * ont le même branchement (couleur des fils)

je comprends mieux…

mon montage correspond a ton second schema…
je ne voit donc pas ou cela cloche (surtout que ca a fonctionné pendant de nombreux mois avant…)

Mais comme ils veulent rien entendre au 1013…

encore merci!
j’ai pas mal de grsillements dans le telephone. ca peux s’abimer un filtre adsl?!

de rien :wink:

Ha , fallait le dire tout de suite que c’etait ok, avant …

Je pense qu’il est possible que le filtre soit HS ou voir même le propre Telephone dans le pire des cas le coaxial (fil) du telephone.faut proceder par élimination en faisant divers tests pour trouver le hic…

essayes si c’est pas trop loin :

FT
I
I
I
I
*-- prise murale — Filtre + sortie Modem + sortie telephone rallonge telephone

A+