Forum Clubic

Perte de synchro avec la livebox

ma live box pert tres souvent sa synchro et donc j’aimerais savoir si il y a qqc a faire, de où sa pourai venir, etc …

Merci d’avance.

tu avais deja l’adsl avant ta livebox?

sinon , tu as bien mis les filtres adsl sur toutes les prises tel utilisées?
tu as verifié qu’il n’y avait pas de condensateur dans une de tes prises tel ou le boitier d’arrivée?
tu utilise une rallonge telephonique longue?
t’es connecté comment entre la box et le pc ? ethernet , usb ou wifi , dans la mesure du poss privilegies l’ethernet.

tu es branché en usb ou ethernet (la derniere option est preferable)?.
tu as branché un filtre sur chaque prise de telephone?
tu as verifié qu’il n’y avait pas de condo dans tes prises de telephone?
testes ta ligne ici:
http://www.degrouptest.com/ (la longueur de ta ligne/dslam peut-etre determinante)

Si apres tout cela,c’est toujours le même probleme, il faut le signaler a wanadoo, en faisant les gros yeux et en indiquant que tu es certain de la qualité de ton installation.
:slight_smile:

ma livebox est bra,chée en ethernet et g un affaiblissement de ~43dB.
et donc ya rien de bizzard d’apres les test mais sa beug toujours.

C’est nouveau ou depuis toujours? tu as verifié pour les condo et les filtres sur toutes les prises de telephone?
47db c’est pas mal, si la ligne n’est pas en tres bon etat ca doit pas aider.
Si cela fait plusieurs jours le signaler a mamadoo et lui indiquer que tu as bien verifiéé ta ligne (condo et filtre).
:slight_smile:

c depuis que g la livebox ; oui g tt verifier ; c pas 47 mais 43 et sinon c koi la moyenne ?

ya pas de moyenne ça depend de ta distance par rapport au dslam, + t pres + c bas , qd j’avais mon ancien 512k j etais à 62db sans aucune deconnection.
ça vient d’ailleurs
regarde la marge locale snr que tu as sur la box dans les proprietes avancees et stat adsl et poste la.
tu utilises pas 1 rallonde longue souple entre ta prise tel et ta box?
peut etra aussi 1 pb d’alim , elles est tres sensible à ça .evite de la mette sur 1 multiprise avec autre chose.
tres sensible aux champs magnetiques aussi , eloignes de la de tout ce qui pc ,
baffles chaine hifi etc…

quel forfait ?
quel debit ?
la livebox est bcp lu sensible qu’un routeur par ex donc çà passe moins bien…
si t’es en débit max passe en 1mo ou 2mo
sinon demande a FT une expertise

/
n’importe quoi ! :confused:

perte de synchro, donc verif eligibilité, qualité de ligne,
je bosse chez wanadoo donc stp rembale tes injures merci
donc en quel débit est tu ?

bsoir

t’as vu une injure en qq part? je trouvais simplement ta reponse un peu light.
t’as du remarquer que je n’ai édité qu’une partie de ton post, alors cool…
qualité de ligne veut pas forcement dire regresser de 2 abonnements
si tu bosses chez wanadoo tu devrais savoir que si t’es en debit max ( on ne sait pas encore s’il y est) t’es pas forcement oblige de redrescendre en 1 ou 2 mo pour resoudre ça .Il y a plein d’autre choses à verifier avant…et de debit max ça va de +2 à 8 megas .
s’il a 1 marge snr trop faible en autodaptatif , on peut lui mettre 1 palier manuel sans descendre jussqu’ou tu dis , c pour ça que j’ai dit "n’importe quoi ", mais comme on ne sait mm pas les caracterisiqures de sa ligne, on peut qd mm partir du principe qu’il a du prendre 1 abonnement adequat par rapport à celle ci…
donc comme je lui ai dis dans mes posts et comme tu lui a dis qu’il commence à vérifier le basique…avant le changt d’abonnement et l’expertise ft…

47 dB

c vrai j’avais pas relu les posts.
laisse tomber de tt façon je suppose qu’il a résolu son pb…
de + en + de personnes lancent des posts et ne repondent + quand ils ont trouvé la solution :confused: