Forum Clubic

Perte d affichage sur portable - apres 30mn d'utilisation, ecran blanc

Bonjour,

Apres 30mn d’utilisation, je perds mon ecran se floute puis devient blanc. Mon entourage peut, par contre, utiliser mon portable pendant des heures.

D’où celà vient t’il?

Que puis-je faire?

merci

bah retour SAV de ton port ca viens d el ecran ou court circuit ou ta carte graph qui chauffe

Déjà fait… Ils ont changé le câble…

Mais ça ne le fait qu’avec une personne…

comment ca avec une personne ? je ne comprend pas ?

toi tu te met devans le pc ca tien 30 min apres ecran blanc et puis un autre arrive et lui passe des heures sans que ca plante ?

hmmm bah change de tete ? :bounce: :ane:

non je riggole

explique nous ce que tu veux dire par [quote=""]
Déjà fait… Ils ont changé le câble…

Mais ça ne le fait qu’avec une personne…
[/quote]

Et bien voilà :

J’arrive dans mon bureau. Je m’installe à mon poste. Je commence à travailler. Au bout de demi-heure, l’écran se floute puis progressivement plus rien.

Par contre, si quelqu’un s’installe à mon bureau pendant que je suis trois pièces plus loin en train de faire la popote, il travaille pendant des heures sans constater de problèmes particuliers. (A ma plus grande surprise car je m’attendais pas à ce qu’il l’utilise…)

Au début, on me prenait pour une dépressive, je me suis déplacée dans une pièce vide de toute source apparente de perturbation en compagnie de témoins et hop! Au bout de demie-heure…

J’ai, donc, envoyé mon portable à ASUS. Ils ont changé le câble mais le problème se présente toujours…

oki je vois hmm virus ?
tu pense que c est possible tu as mis ton entivirus a jours essaye un ad-aware sypboot et scan de virus

sinon rappel asus et dis leur que le probleme persiste toujours essaye de prendre des photo comme preuve et profite en pour posté sur clubic en meme temps aue on se fasse une idéé

ps non tu n es pas felé ca arrive je te rassure meme si les informatitien sont tous des fou :smiley:

Oui! Mon antivirus (PCCILIN) est à jour. J’ai fait un scan : pas de pb… Mais un virus pourrait être sélectif?

Je vais essayer…

Tu n’as pas d’équipement particulier sur toi : téléphone portable, pacemaker, cardio-fréquence-mètre ou autre appareil suceptible éventuellement de perturber le fonctionnement de l’ordinateur ? C’est quand même très surprenant ! Tu n’utilises pas un logiciel particulier ? Tu es bien sur la même session ?

Rien de particulier sur moi excepté un anneau gastrique :whistle: m’enfin

J’utilise un logiciel de traitement d’image classique. (Iphoto plus)

Je n’ai qu’une session sur mon portable.

L’autre personne a-t-elle aussi utilisé Iphoto ?