Forum Clubic

Perdu mon cheval - Z'avez pas vu Mirza ?

bonjour à tous :hello:

J’ai un petit soucis. Ayant bien avancé dans la confrérie de la main noire j’ai obtenu mon super cheval noir, crinière sombre je crois. En faisant quelques fast travel, je me suis aperçu, un peu trop tard, que mon cheval n’avait pas suivi… J’AI PERDU MON BÔ CHEVAL !!! :ane:

Donc il est quelque part mais je ne sais pas où. Je n’ai pas trop envie de me refaire tous les lieux que je connais pour partir à sa recherche.
Y-a-t-il un moyen de le récupérer ? de savoir où il est ?..il me manque !!! :paf:

Tu retournes à ton endroit de départ où tu avais commencé ta chevauché avec ton cheval. Et puis, chépa si tu le retrouveras encore ou en entier, parce que faut savoir que les orcs sont friands de cheval!! :miam:

Bon, comme ça fait au moins 20 fois qu’on pose la question, j’ai mis ce topic dans les liens de l’index des topics, comme ça la prochaine fois que quelqu’un perd Cricri, on pourra le rediriger ici :smiley:

:jap:

:whistle: Mea Culpa, c’est vrai j’aurais dû chercher un peu plus dans les anciens topics. Mais bon CriCri a disparu, j’ai paniqué, j’ai posté… Je me flagelerai 100 fois avec des herbes de sang ce soir :paf:

Sinon Amshagaar, j’avais déjà pensé à ça. Mais me taper tous les lieux, c’est long. Et puis, je ne sais plus où je suis allé :pt1cable:

Retourne voir à Fort Faragut, c’est là qu’il retourne en général :wink:

(avec un coup de Fast Travel en général il y retourne ne même temps que toi ;))

Sinon, tu fait la route a pied!

kool j’essaie ça ce soir, Merchi :bounce:

Bon avant que ce topic soit fermé :smiley: je confirme donc rapidement que lorsqu’on perd son joli cheval noir on peut le retrouver à Fort Faragut.
Il s’est Fast-travelé en même temps que moi

Merchi Cassin :super:

Ménage fait du flood du mois de juillet (3 pages de conneries :pfff:)

Merci de ne pas recommencer :sarcastic:

Comprend pas mon ch’wal y retourne pu a fort farragut :’(
J’ai Kotn et l’armure pour Canasson collection automne hiver 2007…vous croyez que ca joue ou c’est un vilain bug? Sinon y a pas une ligne de commande a rentrer du genre “respawn ch’wal” ? :ane: