Forum Clubic

PC Shutdown Sans Raison - Solution ? - Shutdown sans Prevenir

Tout d’abord bonjour a tous et a toutes.

Voila je vous laisse ce message, peut etre Que quelqu’un pourra m’eclaircir un peu.

Voici ma configuration:

  • Asus P4C800E-Deluxe
  • Pentium 4 Prescott 3G ( Overcloké a 3,4 )
  • 2x 1Go Corsair XTrem Low Latency ( 2-3-3-5)
  • RAID 0 ( Western Digital Raptor 36g x2 )
  • RAID 1 ( Western Digital Raptor 250g x2 )
  • Powercolor X1950 Pro
  • Alimentation Hyper 530 Type-R

Température:

  • Carte mère … 26 °C
  • Processeur …36 °C ( Full je monte a 46 voir 48 maxi )
  • GPU Graphique … 38 °C ( ~50 en Full )

Valeurs de voltage:

  • Noyau CPU … 1.38 V
  • +3.3 V … 3.36 V
  • +5 V … 5.24 V
  • +12 V … 12.46 V
  • Mise en veille +5 V … 5.17 V

Voila je détail ma Config pour vous expliquez mon probleme suivant.

Depuis environ 3 mois mon pc n’arrete pas de s’eteindre d’un coup. Ca Arrive jor une fois dans la semaine ou 1 tous les 2 jours. C’est tres Aleatoire. Lorsqu’il s’eteint je suis Obligé de faire le bouton off de l’alim autrement il ne se rallumera pas. ( Alimentation changé y a 1 mois ). Quelque fois si je veux le redemarrez , bouton ON et pouf il peut se Rééteindre directement. A ce rythme la, J’ai peur pour mes 2 raid … ( je viens juste de Rajouté 2 ventilo de 8omm en 15mm sur le coté de l’alimentation, en attente voir si c’est ca )

Les Alimentations Hyper ne sont-elle pas equipé De sonde ? qui pourrait provoqué un arret générale de l’alimentation ? :pfff:

Quelqu’un a t’il deja eu ce probleme ? ou Quelqu’un a t’il une solution ?

Merci de vos réponse, a bientot

Defaillance d’un disque dur?

C’est quand qu’il redémarre ? Quand tu fais quoi sur le PC ? Des lourdes taches ou aléatoirement ?

Ben je pensais au dur aussi les premieres fois Que cela m’est Arrivé, c’etait en plein transfert. J’ai eu pas mal de perte.
Mais au fil du temps je me suis apercu que cela arrivait n’importe quand ( A rien faire, en surfant, en jouant … )

Et si tu enleves ton overclocking, ca change quelque chose?

rien du tout O/C ou standar c’est Exactement la meme chose

avec ton ancienne alim ca fesait ca?

+1 pour l’alimentation

non

Pourquoi non ? une alimentation, neuve ou ancienne peut lâcher et les premiers symptômes sont une micro baisse des tension provoquant le reboot de la machine.

Alors pourquoi es tu si sûr de toi ? :wink:

ça pourrait pas etre a cause du disque dur remarque, qui aurait souffert des coupures?

le non etait pour cette question d^o^b "avec ton ancienne alim ca fesait ca?" :ange:

J’ai Rajouté 2 ventilos de 80mm a mon alim, et ca a l’air d’etre Stable pour le moment. Si vraiment c’est le cas… stfu les sondes thermique en mousse de chez Hyper :pt1cable:

+1 aussi pour l’alim.
Je ne comprends pas pourquoi tu rajoutes des ventilos. Ta température me semble nickel dans ton boitier (si ta carte mere est à 26°, ton boitier ne doit pas être loin non plus) et des ventilos en plus ne feront que tirer davantage sur l’alim., même si ce débit sera quasi négligeable.