Forum Clubic

Pc s'éteint normalement mais reboot auto 5 sec après

bonjour a tous,
J’ai un petit soucis avec mon pc. Quand je l’eteint avec le menu démarrer, il reboot tout seul 5 sec après.

Mon PC est un pc que j’ai monté avec un i5, une msi p67a-c45, 4Go de ram, il est très bien ventilé et j’ai une ati HD 5700.

Le problème est survenu suite à un déménagement. D’abord, il a refusé de démarrer (pas de bip CM), j’ai tout débranché et rebranché et la il démarrait mais écran noir. J’ai enlevé 30 min la pile pour faire un CMOS et tout à refonctionner.

Mais maintenant j’ai le problème du reboot que je ne sais pas comment régler.

J’ai déjà essayé le f8 : désactiver le reboot auto si pb au démarrage mais ca n’a rien changé.

QUe puis-je faire?

Merci d’avance :slight_smile:

up

Il y a quoi comme alim dans ce pc?

une corsair 550w j’ai banni le Noname depuis bien longtemps :wink:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

up

salut
peutetre un soucis avc ton bouton marche, debranche le power et demarre le pc avc un tournevis pour voir…

Démarrer le pc avec un tournevis? J’ai encore jamais fait ca lol

J’ai été voir dans les paramètres de la carte réseau et j’ai désactivé tout en rapport avec les magic paquet et WOL mais rien n’y fait …

Merci s’interesser à mon cas.

Essayes de tester le tout hors boitier.

cad? sortir tout les composants hors de mon boitier? ou de démarrer chaque fois en rajoutant composant par composant ?

Parce que tout sortir je vois pas vraiment comment faire et ca m’a l’air plutot complexe, surtout j’ai pas vraiment le temps… :s

Démonter la carte mère :oui:

bien ce qui me semblai… Je verrai bien si je trouve le temps de démonter et tout remonter cette semaine…
J’aurai préférer 2 clicks et 3 touches comme solution 8)