Forum Clubic

Pc s'allume puis s'éteint

Bonjour,

J’ai monté un PC, voici la config :

Processeur INTEL Pentium G4400 - 3Mo - HD Graphics 510 - LGA1151 - 0,014µ - BOX
Ventirad CPU COOLER MASTER Hyper 412S - LGA1151 - 120mm
Carte mère GIGABYTE GA-H170-D3HP - ATX - H170 - LGA1151 - 4xDDR4 - PCIe 3.0 x16/PCIe 3.0 x4/2xPCIe 2.0 x1/3xPCI - SATA3 RAID/SATA Express/M.2 - USB3.1 - Gigabit LAN - HD Audio 7.1 - DVI (HDCP), HDMI, VGA
Mémoire CRUCIAL 2x4Go Ballistix Sport LT - DDR4-SDRAM - PC4-19.200 - CAS 16
Disque dur 1 (OS, softs et jeux) SANDISK 120Go SSD Plus - Silicon Motion SM2246XT - MLC - 2,5" - SATA3 - OEM
Disque dur 2 (SWAP, “fichiers temporaires” et données) WESTERN DIGITAL 1To Blue (WD10EZRZ) - 64Mo - 5.400rpm - 3,5" - SATA3 - OEM
Graveur DVD LG GH24NSD1 - 24x - SATA - black - OEM
Alimentation COOLER MASTER G450M - 450W - 80+ Bronze - ATX - semi-modulaire
Boîtier ZALMAN R1 - moyenne tour - ATX - acier - 3x120mm - 2xUSB2/USB3
Écran IIYAMA ProLite XB2483HSU - 24" - 1.920x1.080 - 250cd/m² - 12.000.000:1 - VA 4ms - 60Hz - DVI (HDCP), HDMI, VGA - 2xUSB2 - HP

Une fois le montage fini, je branche mon alim au secteur avec un écran, mais là le PC s’allume durant 3 secondes et s’éteint, Puis se rallume s’éteint …

J’ai tout vérifié (enfin je crois), et je ne sais pas d’ou viens le problème.

Merci d’avance de votre aide.
Edité le 18/08/2016 à 01:03

En général un redémarrage en boucle est synonyme de court circuit. Il est possible que la carte mère touche le boitier et provoque un court jus. Les entretoises ont bien été mises en place entre la CM et le boitier ?

Pas de rapport avec le problème, mais je ne te conseille pas de mettre le fichier d’échange (swap) sur le hdd 5.400 t/m ^^

Quelle que soit la quantité de ram physique, certaines applications ont besoin d’accéder au fichier, le placer sur un hdd 5.400 t/m ne peut que ralentir les accès et il vaut bien mieux le laisser sur le ssd beaucoup plus rapide :wink:

Bonjour,

Je n’est toujours pas réussi à résoudre le problème. J’ai branché un speaker et il y a 5 long bips.

Merci d’avance

5 bips longs avec un bios récent comme celui de cette carte mère, ça signale un problème de carte graphique…vu qu’il n’y en a pas de dédiée, c’est donc la partie graphique du cpu qui a un souci :confused:

Tu as utilisé quel branchement entre la carte mère et l’écran ? HDMI ? si oui, il faudrait essayer en DVI, au cas où ce serait la sortie HDMI qui est défectueuse :neutre:

Essai possible par rapport avec la question de Yoshi plus haut : essayer de monter les composants hors boîtier pour écarter (ou pas) l’hypothèse du court-circuit
Edité le 23/09/2016 à 22:36