Forum Clubic

PC qui s'éteint de façon aléatoire!

Salut à tous,

Voilà j’ai un petit soucis… Depuis un bon moment, mon PC s’éteint de façon aléatoire.

Au début j’étais quasiment sûr que le soucis venait de l’alimentation, j’ai donc mis un nouveau bloc, mais le problème a persisté…

Je pense maintenant à un problème de carte mère, mais j’aimerais avoir votre avis. Voici les symptômes:

  • D’abord ce qui est étrange c’est que le PC ne s’arrête jamais quand je l’utilise.
  • J’ai remarqué que le PC s’arrêtait seulement quand il n’était pas en utilisation et qu’aucune tâche +/- gourmande ne tournait. Par exemple si je lance de la musique ou un film en continu, le pc ne s’éteint pas, par contre si je le laisse toute une nuit sans rien faire, je peux être sûr que le lendemain il sera éteint.
  • Au démarrage de l’ordinateur, le pc redémarre en général une fois: juste après la page où il propose d’entrer dans le bios (démarrage DOS). Et d’autre fois (assez rarement) il redémarre en boucle, je dois alors couper l’alimentation et appuyer sur le bouton d’allumage situé sur la tour pour vider les condensateurs (je suppose). Je rallume ensuite l’alim et là le PC démarre.

Voici ma config:

Et voici les relevés de températures par Everest:

La température de la carte graphique à l’air un peut trop élevée à mon goût, mais ce n’est pas ça qui est en cause je pense…

Voilà, un problème assez particulié, d’habitude j’arrive à me débrouiller, mais là je ne vois pas du tout, surtout que je n’ai qu’une seule carte mère socket 775, donc je ne peux pas tester avec une autre.

Enfin ce qui est sûr c’est que ça ne vient pas de l’alimentation.

D’après vous, quel composant serait en cause ?

Voilà, un grand merci à ceux qui prendront la peine de lire mon poste :wink:

PS: je suis en train de faire un test OCCT, on verra ce que ça donne :wink:

@+

Salut,

Ça m’a tout bonnement l’air d’être une fonction de gestion de l’alimentation sous windows.

Vas dans Panneau de configuration, option d’alimentation, modifier les paramètres, et la mise en veille de l’ordinateur tu la passes en “Jamais”. C’est pour windows 7.
Si c’est une version antérieur la manipulation doit être identique.

Bon pour le test OCCT il me détecte une erreur au bout de 22 minutes.

Pourtant les tensions sont très stables, et les températures ne sont pas élevées (CPU plafonne @ 58 °C).

:frowning:

C’est bien ici ?

Panneau de configuration\Matériel et audio\Options d’alimentation\Modifier les paramètres du mode de gestion de l’alimentation

Puis: Mettre l’ordinateur en veille: Jamais

Il était sur 30 minutes, donc je l’ai mis à “jamais”.

On verra ce que ça donne, je le laisserais tourner cette nuit !

Merci pour ton aide :wink: