Forum Clubic

PC qui s'éteint au démarrage (Installation Windows)

Bonsoir tout le monde,

Je viens de monter un pc. J’ai donc booter sur le cd windows XP PRO SP2 et j’ai pu installer sans problème.

Arrivé au rebootage afin de poursuivre l’installation de XP (heure, Key …), le pc s’éteint au moment où l’on voit apparaitre le logo de Windows XP PRO avec sa barre de chargement. J’ai fait la procédure à répétition mais toujours le même soucis.

Hypothèses :

_Problème Alimentation
_Surchauffe Processeur
_Problème Disque dûr
_Problème Carte Mère

J’ai donc changé l’alimentation qui était une no name avec une Enermax 460W mais rien n’y fait.

J’ai vérifié les tensions sous le bios qui sont toutes correctes, la température du CPU est au maximum de 60 °C après un redémarrage.

J’ai testé deux cd différents WINDOWS XP PRO SP2, toujours le même problème.

Voici ma configuration matériel :

_ Carte mère Gigabyte GA-MA78G-DS3H (AMD 780G) - ATX

_ Processeur AMD Athlon 64 X2 Dual-Core 5000+ Socket AM2 0.065 micron - Stepping G2

_ Mémoire Vive Kingston 2 Go (Kit 2x 1 Go) DDR2-SDRAM PC2-6400 CL5 - KVR800D2N5K2/2G

_ Disque Dur Maxtor DiamondMax 21 250 Go 7200 RPM 8 Mo Serial ATA II

_ Carte graphique Gainward Bliss 9600 GT - 512 Mo TV-Out/Dual DVI - PCI Express

La compatibilité des composants est correcte il n’y a pas de soucis.

Je suis à court d’idées, si quelqu’un aurait une solution afin d’éclaircir ce problème.

J’ai même testé en retirant la Carte Graphique, déconnecté des connecteurs qui ne servaient à rien (ex: led, usb boitier, prises jack boitier …).

Voici mes dernières solutions envisagées:

_ Nettoyer la pâte thermique existante du processeur et en remettre moi même.

_ Refaire l’installation à partir d’un autre Disque dur.

Qu’en pensez-vous ?

Je vous remercie d’avance,

Cordialement,

Emeric.

tu a fini l’installation complete de windows ou fini de copier les fichier d’installation !!


verifie cablage du ton disque dur ou change la nappe !! essaye avec les ram une par une !! regle le bios par default !! Edité le 12/11/2008 à 00:40

J’ai juste fini de copier les fichiers d’installation.

Ensuite le pc reboot et avant de reprendre l’installation complète le pc s’éteint seul au niveau du logo windows et sa barre de chargement.

Je répète la tâche plusieurs fois mais le problème persiste.

ca doit etre la ram essaye avec une seule

La ram ?

Bizard elle est neuve, elle a un jour.

Moi je pencherai pour la température du processeur ? non

Je vais essayer demain de mettre de la pâte thermique moi même.