Forum Clubic

Pc qui s'éteind en même temps que mon néon :p

Voici un problème qui me semble bien bizarre…

Je viens à l’instant de démonter tout mon pc pour remplacer le ventilo du chipset (seulment 2 mois après l’achat de la carte il faisait déjà un bruit de fou!!) par un radiateur.

Je remonte tout, j’allume le pc et je test si tout fonctionne bien…jallume et j’éteind 2~3 fois le néon que j’ai installé dans ma tour et là a ma surprise le pc c’est éteind en même temps que j’éteignais le néon :stuck_out_tongue:

Je l’ai refais quelques fois après pour être certain que cetait bien ça…
Maintenant je me demande d’où peu bien venir le problème, c’est seulement après l’avoir allumé/eteind 2~3fois que lorsque je l’éteind à nouveau le pc s’éteind aussi.

Bon la solution serait de toujours laisser le néon allumé mais bon c’est po ma solution préférée lol

Merci d’avance à tous

Ca peu venir de l’interupteur de mauvaise qualité (ou qui à un défaut) qui crée des micro-coupures.
Même très brèves, elles peuvent fair jouer la protection de ddp (Différence De Potentiel) de ton alim’ qui se coupe par sécurité.

Bahh le truc c’est qu’avant je n’avais pas ce problème :stuck_out_tongue: donc je pense pas que c’est l’interupteur.
Mais en effet je pense que je dois avoir une perte quelque part, peut-être au niveau des fils de l’interupteur, ce serait possible ça ?

ou tu as branché un périférique sur la même ligne que celle ou tu as brancher le néon et le fait de couper le néon coupe les périph branchés après…

vi il y a d’autres trucs branchés sur la même ligne, mais ce sont des ventilos…

C’est débile comme truc mais : t’as essayer avec un autre néon?? Voir du même modèle.

Ou même de le branché seul sur un prise car je soupconne un peu tes ventillos… ça reste magnétique donc le courant peu en prendre un coup par la même occasion.

J’ai po d’autre néon sous le bras donc je vais faire quelques tests.

Mais une question qui me semble cruciale, est-ce mauvais pour ma tour ?