Forum Clubic

Pc qui se coupe , besoin de vos conseils

Bonjour ,

depuis 1 mois je rencontre un problème assez embêtant : lors de session de jeu , le pc se coupe aléatoirement et reboot tout seul .
J’ai donc fait une batterie de test et voilà la situation :

J’ai donc il y a mois changé de tour pour opter pour 1 plus grande et en même changé ma carte graphique . Depuis ce jour j’ai les coupures .

J’ai donc commencer par essayer de toucher à des petites choses vu sur les forums mais rien n’y fait . J’ai changé pour tester la carte mère , le processeur , remis mon ancienne carte graphique , changer ma RAM , tout débrancher et rebrancher proprement : rien n’y fait … ancienne config ou nouvelle ça bloque .

J’ai fait des test OCCT pour le CPU et sa température -> 65 degres à 100 % avec de spics à 73 mais vraiment rarement donc RAS ( le processeur est un i7 7700k donc supporte jusqu’à 100 degres ) .

J’ai fait un power supply avec OCCT pour l’alim : il a arrêté à 18 min . Me suis dit ca y est j’ai trouvé ! J’ai vérif le FAN il tournait pas , j’ai donc réglé le fan pour qu’il tourne en fonction de la température et non pas comme le logiciel le voulait (corsair link ) : il tourne bien , le test s’est bien passé sur 30 Min .
Je rejoue et 1h30 après coupure et reboot … et ce qui ets étrange c’est que samedi soir j’ai pu jouer 3h sans soucis , le lendemain 1h30 et coupure …

J’ai testé la RAM avec memtest86 : j’ai 2 barrettes , donc test une par une pour un total de 4h de test : O erreur .
( Meme si elles sont neuves , j’ai fait le test pour écarter ) .

J’ai même réinstallé windows quand j’ai installé ma nouvelle config .
Je n’ai de branché sur les USB de la tour ( au cas où un USB serait défectueux )

La j’ai plus trop de solution : ce que j’ai d’identique pas rapport à mon ancienne config c’est : alim Corsair hx1000i ( elle a 2 ans ) , mon clavier / souris / casque RAZER .

Hier je me suis dit : sur 2 jeux différents ca plante mais les 2 jeux sont installés sur le même disque dur ( j’ai un SSD pour windows , et un autre DD où je mets mes jeux ) . J’ai fait donc un test CRYSTALDISK INFOS pour voir l’état de mon SSD et de mon disque dur .
Le résultat : le SSD est OK par contre le disque dur de jeux est “prudence” avec 200 secteurs défectueux … j’ai donc tenter une réparation avec CHKDSK mais apparemment il n’a pu réparer .

Possible que ce soit lui qui fasse planter le PC comme ça ?

Pour infos voilà ma config actuelle :

Tour CM STRYKER
Windows 10 pro 64 bits
carte mère MSI Z270 PRO CARBON ( neuve )
processeur i7 7700 k ( neuf non OC de ma part)
carte graphique Aorus 1080 TI x-treme édition ( neuve et non OC de ma part )
Alim Corsair hx1000i (elle a 2 ans )
ram Corsair vengeance Led DDR 4 16go (neuve , testé avec Memtest86 : OK , Non OC)
SSD Kingston 250 go (partition windows )
Disque dur WesterDigital 500 go (de la récup , le disque dur servant a stocker les jeux et qui a des erreurs de secteurs)

Voilà désolé du pavé mais j’ai bien tout décrit le péripétie .

Merci.
Edité le 16/10/2017 à 09:27

D intuition j aurai parié sur les stabilitées des tensions de ton alim en charge
Que donne un test sur un Bechmark Graphique?

Ton PC plante sur tous les jeux ou uniquement à des jeux en particulier ?