Forum Clubic

Pc qui s'arrête et ne rdemarre plus

Bonjour à tous
Je sollicite votre expérience car j’ai un PC qui c’est arrêter et qui ne redémarre plus, j’ai déjà remplacer l’alim cela à marcher 1 jour et il c’est de nouveau arrêté:
AMD fx 8350
CM gigabyte 990 fxa ud3
8 go ram corsair dominator gt
saphire ati radeon flex 7870 2go
alim advance 650

J’ai re - tester l’alim elle fait tourner un petit ventilo mais elle meme ne tourne pas.
Merci pour vos conseils.

:hello:

Advance, c’est pas fait pour faire tourner un pc (ça peut éventuellement servir a décorer).

La advance c’est la nouvelle alim ou l’ancienne ?

En tout cas, alim a jeter (surtout au vu de la config).

Merci de ta franchise…
advance mpt 6500 650w
Que me conseillerai tu ?

Pour l’alim si tu veux du bon a prix raisonnable http://www.ldlc.com/fiche/PB00105015.html

La première alim c’était une advance aussi ?

Sinon, il ne se passe absolument rien du tout quand tu allumes le pc (meme pas un ventilo qui se met en route) ?

Non rien pas un bruit, je ne sais pas si cela viens de l’alim ou d’autre choses?

Advance c’est une des pires alim sur le marché: www.x86-secret.com… faut pas la négliger, c’est l’élément le plus important dans une config

Et ce genre d’alim endommage fortement le reste du PC, ce qui veut dire qu’il n’y aura peut être pas que l’alim à changer :sarcastic:

Tu n’as pas répondu a l’autre question concernant l’alim ?

J’espère que c’était pas une alim aussi pourrie et qu’en lâchant elle n’ai pas emmener autre chose :confused:

Essayes voir de tester avec seulement une seule barrette de ram et fais un clear cmos.

L’autre alim était une XMAD MPS550 (Pas mieux) mais elle faisait tourner une config plus light pendant 4 ans.
Désolé mais c’est quoi un clear mos?
J’ai testé l’alim sans carte graphique est sans mémoire (Vu sur un forum) mais rien…

un clear cmos c’est un reset du bios (valeur d’origine) il faut que tu change de place le cavalier sur la carte mère ou bien enlève la pile sur la carte mère pendant 5 min ensuite tu la remet

Ce genre d’alim c’est bon pour une config light comme tu dis, mais pas avec une config dites “gamer”.

Le clear cmos, c’est une remise a zéro du bios (réglages par défaut comme en sortie d’usine). Pour ce faire, il suffit d’enlever la pile quelques secondes puis de la remettre (pc éteints et alimentation débranchée de la prise de courant). Mais, je ne pense que ça résolve ton soucis.

Il faut commencer par changer d’alim. Il n’est pas exclus que l’alim ai rendue l’ame a nouveau.

J’ai fais sa déjà enlever la pile mais pas de changement.
Que pensez du fait qu’en testant l’alim seule, (Technique du trombone) elle ne tourne pas mais un petit ventilo lui tourne ?

Quel petit ventilo tourne ? ça ne peut être qu’un ventilo de l’alim.

Tu n’as quand même pas fait le coup du trombone en ayant brancher certains câbles sur la cartes mères ?

L’alim est a changée de toute façon (en espérant que rien d’autre n’ai pris un coup ).

non il n’y avait plus rien de bancher sur la carte mère, juste un petit ventilo est le trombone dans l’ATX 24 pour la tester


oups un petit ventilo de refroidissement j'avais oublié de préciser

Ok :jap:

Faudrait quand même tester/changer l’alim.

Le fait qu’un ventilo de boitier tourne, ne veux pas forcément dire que l’alim fonctionne.

ok je commence par ca
Merci je vous tiens au courant!